WordPress.org

Ready to get started?Download WordPress

Profiles

rengland77

Profile picture of rengland77
  • Member Since: March 14th, 2011
  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Parse error: syntax error, unexpected '[' in Frontend.php on line 44", on the site WordPress Support Forums:
    Thanks for the fix!

    3 months ago

  • Posted a reply to "SimpleSubscribe/Frontend.php on line 49", on the site WordPress Support Forums:
    I'm getting the same error.

    3 months ago

  • Created a topic, Just what I needed!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Just what I needed!, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Correct category not being assigned (and some questions)", on the site WordPress Support Forums:
    Thanks for the response Jeff, as soon as I get a free moment later today…

    5 months ago

  • Created a topic, Correct category not being assigned (and some questions), on the site WordPress Support Forums

    5 months ago

  • Created a topic, Yay, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Simple and works with 3.8, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Editor role access to subscribers menu, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Editor role access to subscribers menu", on the site WordPress Support Forums:
    I would like to know this too :/

    11 months ago

  • Created a topic, Working great for me, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Work with post thumbnail editor", on the site WordPress Support Forums:
    I second this request!

    12 months ago

  • Posted a reply to "Stuck at "Creating Zip"", on the site WordPress Support Forums:
    I'm noticing the same thing.... came here hoping to find a solution. Guess not!

    1 year ago

  • Posted a reply to "[Plugin: Portfolio Slideshow] Pictures stopped showing when site was moved.", on the site WordPress Support Forums:
    Okay...I think I'm a step closer to figuring out what happened. For some reason all…

    2 years ago

  • Created a topic, [Plugin: Portfolio Slideshow] Pictures stopped showing when site was moved., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ImageFX] Greyscale filter is no longer working", on the site WordPress Support Forums:
    I'm working on a clients site, and just rolled back to the old version of…

    2 years ago

  • Created a topic, [Plugin: ImageFX] Greyscale filter is no longer working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ImageFX] Adding filters to more than just the custom image sizes", on the site WordPress Support Forums:
    For anyone that has the same question, I found the answer here: http://codex.wordpress.org/Function_Reference/add_image_size

    2 years ago

  • Posted a reply to "[Plugin: ImageFX] Adding filters to more than just the custom image sizes", on the site WordPress Support Forums:
    Thanks for the response Otto, so it is possible? Do you have a link for…

    2 years ago

  • Created a topic, [Plugin: ImageFX] Adding filters to more than just the custom image sizes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Unable to create thumb", on the site WordPress Support Forums:
    Just wanted to chime in that I'm also not able to create thumbnails. I was…

    3 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] PDF uploading to wrong content window", on the site WordPress Support Forums:
    In case it matters, uploading a pdf into the ACF region works fine... its only…

    3 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] PDF uploading to wrong content window, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Advanced Custom Fields] BUG in lastest version- Unable to insert wysiwyg images", on the site WordPress Support Forums:
    Thank you for the quick response :)

    3 years ago

  • Posted a reply to "update broke the WSIWYG editor fields", on the site WordPress Support Forums:
    Just wanted to chime in that I see this as well if I'm using TinyMCE…

    3 years ago

  • Posted a reply to "[Advanced Custom Fields] BUG in lastest version- Unable to insert wysiwyg images", on the site WordPress Support Forums:
    Just wanted to confirm that I'm having the same issue. Hopefully this qets fixed QUICK....…

    3 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] Using a custom field value in WP_query, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Text Expander] Has anyone gotten this to work in IE7?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Send copy of email to original requester?", on the site WordPress Support Forums:
    This is exactly what I'm trying to accomplish.... sending a copy of the form with…

    3 years ago

  • Posted a reply to "[Plugin: TinyMCE Advanced] WP 3.1 and TinyMCE 3.3.9 No cell merge in tables", on the site WordPress Support Forums:
    I'm having the same issue.

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] URL Links", on the site WordPress Support Forums:
    Well I figured out that the z-index on .nivo-slice was covering my links. So that's…

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] URL Links", on the site WordPress Support Forums:
    link I was more tired yesterday than I thought :) Anyway, I put the link…

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] URL Links", on the site WordPress Support Forums:
    ugh, of course I would paste in the wrong link.

    3 years ago

  • Created a topic, [Plugin: JJ NextGen JQuery Slider] URL Links, on the site WordPress Support Forums

    3 years ago