WordPress.org

Ready to get started?Download WordPress

Profiles

reneequinn

Profile picture of reneequinn
  • Member Since: July 22nd, 2011
  • Created a topic, Dynamic columns, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to ".htaccess not writable", on the site WordPress Support Forums:
    Thx Michal didn't work as I'm pretty sure it's the main htaccess file - it's…

    2 months ago

  • Posted a reply to ".htaccess not writable", on the site WordPress Support Forums:
    Hi Shakers, did you work this one out? I'm having same issue and it's baffling…

    2 months ago

  • Posted a reply to "[Plugin: W3 Total Cache] htaccess not writable and cant create directories", on the site WordPress Support Forums:
    Did you work this one out? I'm having same issue?

    2 months ago

  • Posted a reply to "Dequeue scripts", on the site WordPress Support Forums:
    Would love to know how you managed to deregister all Nextgen's scripts inTown!

    2 months ago

  • Posted a reply to "JS breaking Admin", on the site WordPress Support Forums:
    Would love to know the answer to this!!

    2 months ago

  • Posted a reply to "Stop NextGen (v2) from loading scripts/css", on the site WordPress Support Forums:
    Try this .... add_action( 'wp_print_styles', 'deregister_next_gen_styles', 100 ); function deregister_next_gen_styles() { wp_deregister_style( 'nextgen_gallery_related_images' ); }

    2 months ago

  • Posted a reply to "Search doesn't work unless logged in", on the site WordPress Support Forums:
    Having the same issue - everything working just fine when logged in but search results…

    7 months ago

  • Created a topic, Select page to display, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Error 500 on plugin install", on the site WordPress Support Forums:
    I'm getting the same error. Deactivated ACF and all works well, reactivate and same problem.…

    1 year ago

  • Posted a reply to "Echo quotes inside function?", on the site WordPress Support Forums:
    Hi Alchymyth, Seems that it must have been something with my code cause it's all…

    1 year ago

  • Created a topic, Echo quotes inside function?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multiple taxonomies", on the site WordPress Support Forums:
    Thanks John - thought that might be the case. I could probably manage the php…

    1 year ago

  • Created a topic, Multiple taxonomies, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Misterious disappearing comments", on the site WordPress Support Forums:
    Nope - never figured this one out - also no comments on facebook are appearing…

    1 year ago

  • Created a topic, Misterious disappearing comments, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Conditional wp_enqueue with is_page_template", on the site WordPress Support Forums:
    Thanks Puppet master - worked for me.

    2 years ago

  • Posted a reply to "[Plugin: Formidable Forms] [Request] Load CSS etc in header only on pages that use your forms", on the site WordPress Support Forums:
    Agree - more developers need to take this into account.

    2 years ago

  • Created a topic, WordPress SEO 1.2.8.7 disables admin items, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Easy FancyBox - Theme problem", on the site WordPress Support Forums:
    Hey Alain - I'm having exactly the same problem - driving me crazy! I've removed…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Missing ALT tags", on the site WordPress Support Forums:
    I too am getting this error across a number of sites where the only images…

    2 years ago

  • Posted a reply to "[Plugin: Shortcodes Ultimate] Hashtag Support for Tabs", on the site WordPress Support Forums:
    I third this! Just trying to work out how to target.

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] Have thumbs on one, none on another", on the site WordPress Support Forums:
    I have managed to hide the thumbnails using css but still interested to hear if…

    2 years ago

  • Posted a reply to "What's the correct syntax for quotes within a php statement?", on the site WordPress Support Forums:
    Thanks LuckyDragon.

    2 years ago

  • Created a topic, [Plugin: Slideshow Gallery] Have thumbs on one, none on another, on the site WordPress Support Forums

    2 years ago

  • Created a topic, What's the correct syntax for quotes within a php statement?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Promotion Slider] Page jumps when banner rotates", on the site WordPress Support Forums:
    Hi Micah - that worked a treat! Thank you so much for your help. Great…

    2 years ago

  • Posted a reply to "[Plugin: Promotion Slider] Page jumps when banner rotates", on the site WordPress Support Forums:
    Thanks for getting back to me Micah - the plugin's great - best that I've…

    2 years ago

  • Posted a reply to "[Plugin: Promotion Slider] Page jumps when banner rotates", on the site WordPress Support Forums:
    I tried this fix Glass Brook and it didn't work for me. Also tried all…

    2 years ago

  • Posted a reply to "[Plugin: CataBlog] custom fields", on the site WordPress Support Forums:
    Did you find a solution to this? I'm not so interested in the image functionality…

    2 years ago

  • Created a topic, [Plugin: TBTestimonials] Widget - loop through all makes it all disappear, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Gallery Specific Tagcloud?", on the site WordPress Support Forums:
    Hi there, Also trying to find a method to filter the gallery by tags. When…

    2 years ago

  • Created a topic, Changing site URL - posts showing directory, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Nivo Slider for WordPress] image quality and nav tabs", on the site WordPress Support Forums:
    My navigation tabs weren't showing also. The class 'nivo-controlNav' is set to display:none. Line: 104…

    3 years ago

  • Posted a reply to "[Plugin: Easy Nivo Slider] Put This into a template like Header", on the site WordPress Support Forums:
    You've probably already worked this out but in case anyone else is looking for the…

    3 years ago

  • Created a topic, Plugins not loading in head after move, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Easy Nivo Slider] Showing debug=", on the site WordPress Support Forums:
    Woops - please disregard this - Human error

    3 years ago

  • Posted a reply to "[Plugin: Easy Nivo Slider] Showing debug=", on the site WordPress Support Forums:
    Thanks for this - got the same issue and deleted line 94 and it's gone!…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Max number of galleries? Or Caching issue?, on the site WordPress Support Forums

    3 years ago