WordPress.org

Ready to get started?Download WordPress

Profiles

rene springmann

Profile picture of rene springmann
  • Member Since: July 2nd, 2013
  • Created a topic, Tagcloud only Show Tags where Posts exist in actual language, on the site WordPress Support Forums

    5 months ago

  • Created a topic, New Posts in Topic not marked at Icon, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    On the way Testing we activated the developer-mode in wordpress and it told us: Warning:…

    11 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    So, we will give you as many information as we could collect if that may…

    11 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    we deactivated all Plugins except EM and resaved permalinks but the problem remained, deactivated EM,…

    12 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    They are actual pages, not a category or anything else from a plugin etc.

    12 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    A subdomain-configuration is used, but the different sites are on completely different domains. such as:…

    12 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    the multisite .htaccess is as the network management wants it. default theme was tested, but…

    12 months ago

  • Posted a reply to "Parent pages not loading", on the site WordPress Support Forums:
    Hello Marcus, Some of the pages contain events and list of events in their childs,…

    12 months ago

  • Created a topic, Parent pages not loading, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Problem with Page URL´s - parent go to 404,Child pages work, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Glossary language linking problems", on the site WordPress Support Forums:
    Got the same Problem with german as default language and then switching to english. german…

    1 year ago