WordPress.org

Ready to get started?Download WordPress

Profiles

remodelvintage

Profile picture of remodelvintage
  • Member Since: January 4th, 2011
  • Created a topic, Disabled multisite - redirecting subdomain posts to domain posts, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Multi-day event disappeared in widget after day 1", on the site WordPress Support Forums:
    Hey Joe, sorry for getting back to you a little late! I've sent you a…

    1 year ago

  • Posted a reply to "Multi-day event disappeared in widget after day 1", on the site WordPress Support Forums:
    it is a single event that runs for a week, from 18th until 25. It…

    1 year ago

  • Created a topic, Multi-day event disappeared in widget after day 1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Justify" on Website not same as in WYSIWYG", on the site WordPress Support Forums:
    I changed the p{margin:0 0 2em} from 1em to 2em, now it looks good in…

    2 years ago

  • Posted a reply to ""Justify" on Website not same as in WYSIWYG", on the site WordPress Support Forums:
    It's a problem with the <p> Tag in Chrome, it looks fine in FF. Can…

    2 years ago

  • Created a topic, "Justify" on Website not same as in WYSIWYG, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Like button not appearing after upgrade", on the site WordPress Support Forums:
    Maybe AHWEBDEV might share a link to the old version for those who have the…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Like button not appearing after upgrade", on the site WordPress Support Forums:
    I uploaded a backup folder for this plugin, thankfully I did a backup right before…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Like button not appearing after upgrade", on the site WordPress Support Forums:
    Well that didn't work, believe me :)

    2 years ago

  • Created a topic, [Plugin: Flickrpress] Set photo links to nofollow, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Like button not appearing after upgrade", on the site WordPress Support Forums:
    I downgraded to 0.9.8, now it works again...

    2 years ago

  • Created a topic, [Plugin: Facebook AWD All in one] Like button not appearing after upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Ribbons Theme - Show excerpts in categories, content in main", on the site WordPress Support Forums:
    I think I'll rewrite most of it, taking the page back offline now.

    3 years ago

  • Created a topic, Ribbons Theme - Show excerpts in categories, content in main, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Gap underneath comment box", on the site WordPress Support Forums:
    Thanks for your fast reply :) I already guessed that it's coming from facebook. While…

    3 years ago

  • Created a topic, [Plugin: Facebook AWD All in one] Gap underneath comment box, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Slideshow: scrolling pictures inside a frame, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Lightbox Plus] Exclude certain pictures when auto-lightboxing is enabled", on the site WordPress Support Forums:
    i'm a total noob with this but my solution was: <img class="aligncenter" style="border: none;" src="http://www.example.com/img.jpg"…

    4 years ago

  • Posted a reply to "[Category Order] UPDATE for WPML support (i18n)", on the site WordPress Support Forums:
    if anyone else is having this problem and found this site via google, check out…

    4 years ago