WordPress.org

Ready to get started?Download WordPress

Profiles

remcotv

Profile picture of remcotv
  • Member Since: May 23rd, 2012
  • Created a topic, Is Getresponse supoorted?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Changing thumbnail size - Please give example", on the site WordPress Support Forums:
    Am using an child template within the Genesis theme. Adding the line add_image_size( 'yarpp-thumbnail', 120,…

    8 months ago

  • Posted a reply to "New WordPress SEO update, can't edit SEO Title", on the site WordPress Support Forums:
    Also looking for a way to get the old behavior back in place, the option…

    1 year ago

  • Posted a reply to "[Plugin: Cookie Control] does nothing", on the site WordPress Support Forums:
    I do indeed have the wp_head just in front of the closing </head> and still…

    2 years ago

  • Posted a reply to "[Plugin: Cookie Control] does nothing", on the site WordPress Support Forums:
    Hi Mike, what widget do you use? what is the url to this widget?

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Category and Tags Don't work anymore", on the site WordPress Support Forums:
    After changing the SEO settings for the categorie, the permalinks do not work. But saving…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Homepage title shows This is a Yoast Test Title", on the site WordPress Support Forums:
    Thanks for the update. The update works indeed. Found also another solution, just to save…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Homepage title shows This is a Yoast Test Title, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Sort order for galaries in album, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cookie Control] does nothing", on the site WordPress Support Forums:
    by the way, i use the News theme from studio press

    2 years ago

  • Posted a reply to "[Plugin: Cookie Control] does nothing", on the site WordPress Support Forums:
    face the same issue, seems like the plugin is installed okay, and that the configuraton…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Server error with 1.1.8", on the site WordPress Support Forums:
    get the following error: public_html/wp-content/plugins/wordpress-seo/frontend/class-frontend.php on line 510

    2 years ago