WordPress.org

Ready to get started?Download WordPress

Profiles

Reinharts

Profile picture of Reinharts
  • Posted a reply to "Backend Insanely Slow", on the site WordPress Support Forums:
    Pothi is correct. Had this problem just now and actually had more intensive processes timing…

    7 months ago

  • Posted a reply to "permalinks not updating on save as draft ( EF 0.7.6, WP 3.6 )", on the site WordPress Support Forums:
    Tried your fix, nate but when I go to update a post I got a…

    1 year ago

  • Posted a reply to "permalinks not updating on save as draft ( EF 0.7.6, WP 3.6 )", on the site WordPress Support Forums:
    Same problem for me. Slugs don't update on draft/title changes. Sometimes I even get blank…

    1 year ago

  • Posted a reply to "Add Media Not Working in 3.5", on the site WordPress Support Forums:
    It still could be BPS if you've EVER used it. It leaves the htaccess files…

    2 years ago

  • Posted a reply to "Dashboard broken", on the site WordPress Support Forums:
    Make sure the WP-ADMIN htaccess is also on default or deleted from Bulletproof. That's what…

    2 years ago

  • Posted a reply to "Post Editor missing in WP 3.5 after upgrade", on the site WordPress Support Forums:
    Okay so I figured it out. Not only do you have to do DEFAULT BPS…

    2 years ago

  • Posted a reply to "Post Editor missing in WP 3.5 after upgrade", on the site WordPress Support Forums:
    Thanks guys but I tried this (had BulletProof a long time ago) and it still…

    2 years ago

  • Posted a reply to "Post Editor missing in WP 3.5 after upgrade", on the site WordPress Support Forums:
    Tons John, Failed to load resource: the server responded with a status of 403 (Forbidden)…

    2 years ago

  • Posted a reply to "Post Editor missing in WP 3.5 after upgrade", on the site WordPress Support Forums:
    Yeah there are at least 5 threads on this so I assume the WP gods…

    2 years ago

  • Posted a reply to "unable to access add media screen? how do i downgrade to 3.4.2", on the site WordPress Support Forums:
    Tons of threads all over WP support forum about this. I'm sure someone will figure…

    2 years ago

  • Posted a reply to "Post Editor missing in WP 3.5 after upgrade", on the site WordPress Support Forums:
    Same here. Tried manually updating all files, disabling all plugins, flushing cache and using default…

    2 years ago

  • Posted a reply to "Admin dropdown or quick edit menus not workin on WP 3.5", on the site WordPress Support Forums:
    Same here. How do you upload the 3.4 files and update the db?

    2 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] Rel=Next Rel=Prev", on the site WordPress Support Forums:
    Hey There! Thank you so so much for helping me. When I use that code…

    2 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] Rel=Next Rel=Prev", on the site WordPress Support Forums:
    Thanks for the reply! My code doesn't look like that: <?php /** * Template tag:…

    2 years ago

  • Created a topic, [Plugin: WP-PageNavi] Rel=Next Rel=Prev, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, share buttons] Google +1 Button Not Rendering", on the site WordPress Support Forums:
    Just an update. Still had to do this with the new 6.0 version. If you…

    2 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, share buttons] Google +1 Button Not Rendering", on the site WordPress Support Forums:
    NM fixed it myself.. had to add it manually to the sprite at position 304…

    2 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, share buttons] Google +1 Button Not Rendering", on the site WordPress Support Forums:
    Okay so I added it manually to the sprite.png (not sure what else to try?)…

    2 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, share buttons] Google +1 Button Not Rendering", on the site WordPress Support Forums:
    Also.. not seeing the button in the Sprite.png at all.. Can anyone else get the…

    2 years ago

  • Created a topic, [Plugin: SexyBookmarks | email, bookmark, share buttons] Google +1 Button Not Rendering, on the site WordPress Support Forums

    2 years ago

  • Created a topic, My MTG Site! (GatheringMagic.com), on the site WordPress Support Forums

    5 years ago