WordPress.org

Ready to get started?Download WordPress

Profiles

redsil

Profile picture of redsil
  • Member Since: July 4th, 2007
  • Posted a reply to "[Plugin: Single Post Template] Dropdown not displaying in WP 3.4.1", on the site WordPress Support Forums:
    I’d pay for help/a solution.

    2 years ago

  • Created a topic, [Plugin: Single Post Template] Dropdown not displaying in WP 3.4.1, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Viper's Video Quicktags] fatal error in 6.1.11, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Extended User Profile] last update deleted php file", on the site WordPress Support Forums:
    Empty for me too. Perhaps this plugin should be removed from this directory?

    6 years ago

  • Posted a reply to "Unicode chinese turn into symbols after upgrade to wp2.2", on the site WordPress Support Forums:
    I can understand the need to change the encoding for the database; however, for my…

    7 years ago

  • Created a topic, [Plugin: wp-typogrify] Works beautifully, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Commentator White List, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to ""wp_categories' doesn't exist" error in database wp 2.3", on the site WordPress Support Forums:
    I've run into the same problem with those plugins (recent posts and category exclusion) that…

    7 years ago

  • Posted a reply to "Rollover image", on the site WordPress Support Forums:
    It's not a perfect solution, but how about doing a css-based sliding-doors rollover? Then just…

    7 years ago

  • Posted a reply to "Comments as Roman Numerals?", on the site WordPress Support Forums:
    Thanks. Actually that's useful, but I didn't explain well enough. I want 'number' to display…

    7 years ago

  • Created a topic, Comments as Roman Numerals?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Dashboard Incoming Links Not Updating", on the site WordPress Support Forums:
    Can someone come up with a tidier solution. It seems that using a forward slash…

    7 years ago

  • Posted a reply to "Dashboard Incoming Links Not Updating", on the site WordPress Support Forums:
    I found that doing this fixes it for me: $rss = @fetch_rss('http://feeds.technorati.com/cosmos/rss/?url=mywebsite.com&partner=wordpress'); Just replace mywebsite.com…

    7 years ago

  • Posted a reply to "Dashboard Incoming Links Not Updating", on the site WordPress Support Forums:
    I and a friend have just noticed the same thing; for me it stopped updating…

    7 years ago