WordPress.org

Ready to get started?Download WordPress

Profiles

redford74

Profile picture of redford74
  • Member Since: September 25th, 2010
  • Posted a reply to "Problem with images and galleries (WP 3.5.1)", on the site WordPress Support Forums:
    Yes, it was the same. You can see an example in this page: http://www.turismoinserbia.it/stato/modi-costumi/slava/ I'd…

    1 year ago

  • Created a topic, Problem with images and galleries (WP 3.5.1), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Cimy Header Image Rotator] Image links not working", on the site WordPress Support Forums:
    I had same problem with missing link on the images. By upgrading to the version…

    2 years ago

  • Posted a reply to "[Plugin: Cimy Header Image Rotator] Image links not working", on the site WordPress Support Forums:
    Si, grazie infinite: problema risolto con l'upgrade alla v. 6.0.1

    2 years ago

  • Posted a reply to "[Plugin: Cimy Header Image Rotator] Image links not working", on the site WordPress Support Forums:
    Buongiorno Marco, mi intrometto nella discussione perché anche io ho lo stesso problema. I link…

    2 years ago

  • Created a topic, Display the name of Mother Page and Pag Son before title on a Page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "I can't insert bold words in my caption", on the site WordPress Support Forums:
    I use the tag <strong> without space but it disappears. How I can use <span>?

    3 years ago

  • Created a topic, I can't insert bold words in my caption, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Theme My Profile] Can't access to the back office anymore !", on the site WordPress Support Forums:
    Ok vince.fr, now it works! Thank you very much. Can i ask you for another…

    4 years ago

  • Posted a reply to "[Plugin: Theme My Profile] Can't access to the back office anymore !", on the site WordPress Support Forums:
    Dear Vincent, thanks for your reply, but I don't understand the first point. Can you…

    4 years ago

  • Posted a reply to "[Plugin: Theme My Profile] Can't access to the back office anymore !", on the site WordPress Support Forums:
    Hi Jeff, I installed Theme My Profile 1.3.1. But in my site the page 'Profile'…

    4 years ago