WordPress.org

Ready to get started?Download WordPress

Profiles

raynbo

Profile picture of raynbo
  • Member Since: November 19th, 2011
  • Posted a reply to "stopped working with WP update to 3.7", on the site WordPress Support Forums:
    sorry - my stupid fault - all OK

    9 months ago

  • Created a topic, stopped working with WP update to 3.7, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "click for more", on the site WordPress Support Forums:
    sorry, sorry, sorry - my stupidity. To make it more obvious for my less computer…

    12 months ago

  • Posted a reply to "click for more", on the site WordPress Support Forums:
    Thanks for reply. Running on 2 setups both latest version. One has 'click for more'…

    12 months ago

  • Created a topic, click for more, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "logo does not show", on the site WordPress Support Forums:
    ok bhaldie installed latest version and everything is good now - all back to normal…

    1 year ago

  • Posted a reply to "logo does not show", on the site WordPress Support Forums:
    the strange thing is that the uploaded Custom Logos no longer show on the Memphis…

    1 year ago

  • Created a topic, logo does not show, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "403 error", on the site WordPress Support Forums:
    when I deactivated WP UserOnline the 403 error stopped

    1 year ago

  • Posted a reply to "403 error", on the site WordPress Support Forums:
    found a conflict with another recently added plugin - all ok now

    1 year ago

  • Created a topic, 403 error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "help with shortcodes", on the site WordPress Support Forums:
    thanks very much for your help

    1 year ago

  • Created a topic, help with shortcodes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "backup", on the site WordPress Support Forums:
    thanks

    1 year ago

  • Created a topic, guestbook is closed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "only accepts jpg files", on the site WordPress Support Forums:
    thanks for the quick reply that should get me going

    1 year ago

  • Created a topic, only accepts jpg files, on the site WordPress Support Forums

    1 year ago

  • Created a topic, backup, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no notifications sent", on the site WordPress Support Forums:
    all approved

    1 year ago

  • Posted a reply to "no notifications sent", on the site WordPress Support Forums:
    Weaver II theme active plugins - Ajax Event Calendar Memphis Custome login OS open space…

    1 year ago

  • Posted a reply to "no notifications sent", on the site WordPress Support Forums:
    it is named Subscribe2

    1 year ago

  • Posted a reply to "no notifications sent", on the site WordPress Support Forums:
    subscribe 2 notifies subscribed users each time a new post is made. It is active…

    1 year ago

  • Posted a reply to "no notifications sent", on the site WordPress Support Forums:
    email alerts works ok and I am now using subscribe 2 succesfully

    1 year ago

  • Created a topic, no notifications sent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "cannot activate", on the site WordPress Support Forums:
    now it activates but wont send mail for me - tried other plugins and they…

    1 year ago

  • Created a topic, cannot activate, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Contact Form] Mails coming through as text with html code", on the site WordPress Support Forums:
    everything ok now - my fault I had 'php safe mode on' switched it off…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form] Mails coming through as text with html code", on the site WordPress Support Forums:
    wp-mail does not send any mail for me Ray

    2 years ago

  • Posted a reply to "[Plugin: Contact Form] Mails coming through as text with html code", on the site WordPress Support Forums:
    I too have the problem of the mail coming through as a text mail with…

    2 years ago

  • Created a topic, [Plugin: SSQuiz] cannot edit, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Fast Secure Contact Form multi site use, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Comprehensive Google Map Plugin] does not work with Suffusion theme", on the site WordPress Support Forums:
    Thank you for sorting this so quickly. They both work well together now. This is…

    3 years ago

  • Created a topic, [Plugin: Comprehensive Google Map Plugin] does not work with Suffusion theme, on the site WordPress Support Forums

    3 years ago