WordPress.org

Ready to get started?Download WordPress

Profiles

raid33

Profile picture of raid33
  • Member Since: January 14th, 2008
  • Find me on:

  • Posted a reply to "[Plugin: W3 Total Cache] How to exclude some pages from CDN/Caching", on the site WordPress Support Forums:
    Which application are you trying to use for checkout?

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to exclude some pages from CDN/Caching", on the site WordPress Support Forums:
    I have the same issue. I worked with their support and they recommended using Shared…

    2 years ago

  • Created a topic, Clutters database, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moved Multisite Install, Not Working", on the site WordPress Support Forums:
    Tried the .htaccess file before with no luck. I looked in the etc directory for…

    4 years ago

  • Posted a reply to "Moved Multisite Install, Not Working", on the site WordPress Support Forums:
    Tried test.php in the multisite directory, and it downloaded instead of running. Then i moved…

    4 years ago

  • Posted a reply to "Moved Multisite Install, Not Working", on the site WordPress Support Forums:
    Thanks Ipstenu. Plugin trick didn't help. We have a single install of WordPress in the…

    4 years ago

  • Created a topic, Moved Multisite Install, Not Working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Google Maps Anywhere] Error activating plugin", on the site WordPress Support Forums:
    Thank you very much. It works perfectly now. Thank you for your work!

    5 years ago

  • Created a topic, [Plugin: Google Maps Anywhere] Error activating plugin, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] Error 500 on Plugin Page After One Click Upgrade", on the site WordPress Support Forums:
    I was actually able to do that. I even deleted the plugin, and uploaded a…

    6 years ago

  • Posted a reply to "PHP in Custom Field", on the site WordPress Support Forums:
    thanks for any pointers.

    6 years ago

  • Created a topic, PHP in Custom Field, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: All in One SEO Pack] Error 500 on Plugin Page After One Click Upgrade, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Get posts based on page title?", on the site WordPress Support Forums:
    Nice catch adamrice. That makes sense, but it tried it, and still no luck. This…

    6 years ago

  • Posted a reply to "[Plugin: podPress] Stats error", on the site WordPress Support Forums:
    anyone have a suggestion?

    6 years ago

  • Created a topic, Get posts based on page title?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: podPress] Stats error, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Upload Problem", on the site WordPress Support Forums:
    I see this is a common problem. For the record, I've tried everything in the…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Create New Thumbnail hang", on the site WordPress Support Forums:
    Yup I traced my problem to 1&1 hosting as well. I moved the site to…

    6 years ago

  • Created a topic, Upload Problem, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Create New Thumbnail hang, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Next-Gen upload Image into Post Freezes", on the site WordPress Support Forums:
    My limits are the same as simonsopinion's, but it's hanging at the Create New Thumbnails…

    6 years ago

  • Created a topic, Require email address for download, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Horrible plug-in", on the site WordPress Support Forums:
    Gotta stand up for NextGen - great plugin.

    6 years ago

  • Posted a reply to "More Tag Issue", on the site WordPress Support Forums:
    When I try using the default Page template, and designate it the "posts page" under…

    7 years ago

  • Created a topic, More Tag Issue, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Posts on Blog Page not utilizing "More" tags", on the site WordPress Support Forums:
    Any ideas on this? I can't quite figure it out.

    7 years ago

  • Created a topic, Posts on Blog Page not utilizing "More" tags, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Use tag to show author photo on page", on the site WordPress Support Forums:
    Wow, brilliant! It worked perfectly. Thanks Kafkaesqui - you made my night!

    7 years ago

  • Created a topic, Use tag to show author photo on page, on the site WordPress Support Forums

    7 years ago