WordPress.org

Ready to get started?Download WordPress

Profiles

quinz

Profile picture of quinz
  • Member Since: July 6th, 2010
  • Posted a reply to "E-mail subscription for multisite", on the site WordPress Support Forums:
    Anyone?

    4 years ago

  • Created a topic, E-mail subscription for multisite, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "A widget issue", on the site WordPress Support Forums:
    Ok thanks :) I appreciate your help.

    4 years ago

  • Posted a reply to "How to make a link to write new articles", on the site WordPress Support Forums:
    I answer to myself as I found it out already: admin_url() function worked for me.…

    4 years ago

  • Posted a reply to "How to make a link to write new articles", on the site WordPress Support Forums:
    Let's add: I'm creating a custom meta widget with special links so what I need…

    4 years ago

  • Posted a reply to "A widget issue", on the site WordPress Support Forums:
    Hi Andrea and many thanks to your reply, this really solves one of the problems…

    4 years ago

  • Created a topic, How to make a link to write new articles, on the site WordPress Support Forums

    4 years ago

  • Created a topic, A widget issue, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Default theme", on the site WordPress Support Forums:
    Thanks Andrea_r, this was very useful line :)

    4 years ago

  • Posted a reply to "Change Default Theme", on the site WordPress Support Forums:
    I totally agree with Ivan. Changing the default theme would be a create help.

    4 years ago

  • Posted a reply to "How to disable profile fields?", on the site WordPress Support Forums:
    Ok thanks for the help. I see what I can do.

    4 years ago

  • Posted a reply to "set admin Color Scheme to subscriber ??", on the site WordPress Support Forums:
    This helped me out to change default color schemes: http://www.clickonf5.org/wordpress/change-default-admin-color-wordpress/5995

    4 years ago

  • Posted a reply to "How to disable profile fields?", on the site WordPress Support Forums:
    Hello t31os_, thank you for your reply. I really did miss that. It is quite…

    4 years ago

  • Created a topic, How to disable profile fields?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to add full name automatically", on the site WordPress Support Forums:
    Ah I solved the problem myself. I had to go by the wp_create_user function and…

    4 years ago

  • Posted a reply to "index.php doesn't load", on the site WordPress Support Forums:
    Good that it worked out. It's not necessary to have an .htaccess file. It's just…

    4 years ago

  • Posted a reply to "index.php doesn't load", on the site WordPress Support Forums:
    So seems like loading index.php might be disabled for that folder in your server settings…

    4 years ago

  • Posted a reply to "index.php doesn't load", on the site WordPress Support Forums:
    What happens when you go to the root of your blog? Does it give you…

    4 years ago

  • Created a topic, How to add full name automatically, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to test if user is logged?", on the site WordPress Support Forums:
    I got it working! Somehow this auth_redirect didn't work for me (it got stuck on…

    4 years ago

  • Posted a reply to "How to test if user is logged?", on the site WordPress Support Forums:
    Hi Peter, thanks for the reply. Where should I add the function call if I…

    4 years ago

  • Created a topic, How to test if user is logged?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Upgrade to WordPress 3.0 Shows Broken Backend And No CSS Front Page For New Site", on the site WordPress Support Forums:
    It works already... It started working as mystically as with arghagain.

    4 years ago

  • Posted a reply to "Upgrade to WordPress 3.0 Shows Broken Backend And No CSS Front Page For New Site", on the site WordPress Support Forums:
    Hello. I'm also having the same problem. The .htaccess WP generates for me makes no…

    4 years ago