WordPress.org

Ready to get started?Download WordPress

Profiles

QuietNoise

Profile picture of QuietNoise
  • Member Since: August 22nd, 2012
  • Posted a reply to "Invalid username/password", on the site WordPress Support Forums:
    Hi, I had a chat with Sendgrid support team. It appears that my account credentials…

    1 month ago

  • Created a topic, Invalid username/password, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Invalid username/password", on the site WordPress Support Forums:
    Edit: moved my problem to separate thread as per admin request below.

    1 month ago

  • Created a topic, Filters name change without telling others about it is a vary bad practice., on the site WordPress Support Forums

    1 year ago

  • Created a topic, 1, 2, 3... done, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Notice: Undefined index: post_type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Twitter Feed for WordPress] Errors in Debug Mode", on the site WordPress Support Forums:
    Hi pleer, Any update on this one? Could you please check for variables before using…

    2 years ago

  • Created a topic, Plugin does not display number of comments., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "links.php has syntax error", on the site WordPress Support Forums:
    Thanks Gene.

    2 years ago

  • Created a topic, links.php has syntax error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    Thanks AH. Your plugin has the most potential from all FB Connect plugins I tested…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    Apply the brutal fix above and clean your browser cookies. However, this version of plugin…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    Me again. So the problem you are facing is exactly same as expressed in this…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    I tried to debug it with my humble abilities. After clicking logout WP user is…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    Alright. Here is what I got so far: I've changed the option “Url after logout”…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    https://www.facebook.com/logout.php?next=http%3A%2F%2Fmytestdomain.com%2Ffacebook-awd%2Flogout%3Fredirect_to%3Dindex.php%26amp%3B_wpnonce%3Db69d42fb25&access_token=AAAEvnD4aoZAgBAGZCRiuSxKHxrrmuAZBZAN8GUm4PGAm28WZBxpEAdoXL0esv1ZCrkZC2y6my8en6xB6IJlaJXAOzdNySFc2AnxcezoO2or9wZDZD What I learned so far is that error happens not during wp_logout process but…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    It happens on all browsers I tried. Don't have a public URL yet am testing…

    2 years ago

  • Posted a reply to "[Plugin: Facebook AWD All in one] Facebook AWD Error: (#2500)", on the site WordPress Support Forums:
    Hi, got the same error. After you login with FB and then when you click…

    2 years ago

  • Posted a reply to "[Plugin: Sociable] Image Causing Malware Detected Flags", on the site WordPress Support Forums:
    Same here. It is very suspicious. You folks should try other solutions as this one…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Form Manager] getting errors after activate the plugin", on the site WordPress Support Forums:
    I confirm several "Notice: Undefined index: " errors scattered around the place when using the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Download Manager] Errors showing when activating plugin", on the site WordPress Support Forums:
    I confirm the notices after plugin activation and in admin panel. PHP Notice: Undefined index:…

    2 years ago