WordPress.org

Ready to get started?Download WordPress

Profiles

questas_admin

Profile picture of questas_admin
  • Member Since: May 16th, 2013
  • Find me on:

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    I figured out my WP login issue. The previous post was from me.

    1 day ago

  • Created a topic, Add 2nd Logo, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "main menu disapear", on the site WordPress Support Forums:
    I shows when I viewed it. Try clearing your cache.

    4 days ago

  • Posted a reply to "ADD MEDIA button no respone, and child theme cannot be installed", on the site WordPress Support Forums:
    The easiest way to create a child theme for customizr is by using FTP. The…

    4 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    That is where I started. I have tried using a widget which does work with…

    5 days ago

  • Posted a reply to "Adding sites to the Customzr Search", on the site WordPress Support Forums:
    Never mind, just dawned on me that you cant put html in php.

    5 days ago

  • Posted a reply to "Adding sites to the Customzr Search", on the site WordPress Support Forums:
    Would this work? First of all can I add google CSE code into the function.php…

    5 days ago

  • Created a topic, Adding sites to the Customzr Search, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    OK added the css snippet, now its weird. putting a searchbox on top of the…

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    I took it off..

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    OK got it where I wanted it, but it is overwriting my 2nd line on…

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    what would be the HOOK to place it as a menu item? or to the…

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    I remember a post about placing widgets just about anywhere but cannot find it.

    5 days ago

  • Posted a reply to "Add Google CSE", on the site WordPress Support Forums:
    Not sure how to setup the widget so it shows in that location.

    5 days ago

  • Created a topic, Add Google CSE, on the site WordPress Support Forums

    6 days ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    .

    6 days ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    This is/was already set on my sites prior to update. <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate"…

    7 days ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    Why only with this update are we having this problem? Can it be fixed without…

    1 week ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    My sliders aren't working either after upgrading to v3.1.23. Well after refreshing the page a…

    1 week ago

  • Posted a reply to "Text Editor Issue", on the site WordPress Support Forums:
    It was a cache issue in my browser...

    1 week ago

  • Posted a reply to "videos", on the site WordPress Support Forums:
    Another way I have been using for youtube, when viewing the video, click the share…

    1 week ago

  • Posted a reply to "Visual Editor Broken", on the site WordPress Support Forums:
    The cache did it. Thought it was the WP until I opened another site, then…

    1 week ago

  • Posted a reply to "Text Editor Issue", on the site WordPress Support Forums:
    never mind

    1 week ago

  • Posted a reply to "Visual Editor Broken", on the site WordPress Support Forums:
    OK this is weird, I only have the problem in Mozilla (browser I use most)…

    1 week ago

  • Created a topic, Text Editor Issue, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Visual Editor Broken, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "How to customize meta tags under a post?", on the site WordPress Support Forums:
    I would suggest looking at this plugin. WordPress SEO

    1 week ago

  • Posted a reply to "Flash Video?", on the site WordPress Support Forums:
    I will bear that in mind. It's still pretty cool though. Most of them have…

    2 weeks ago

  • Posted a reply to "Flash Video?", on the site WordPress Support Forums:
    Got it figured out. wow lots of software to make it happen. I am going…

    2 weeks ago

  • Created a topic, Flash Video?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Is there any way to", on the site WordPress Support Forums:
    I think I understand, I will now re-examine WP's comments.php file. Thanks for explaining how…

    3 weeks ago

  • Posted a reply to "Is there any way to", on the site WordPress Support Forums:
    Thanks a million ElectricFeet, that works perfectly. I tried to compare this with the original…

    3 weeks ago

  • Created a topic, Is there any way to, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "background color not showing", on the site WordPress Support Forums:
    Never mind, figured it out

    1 month ago

  • Created a topic, background color not showing, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Height limit of sliders", on the site WordPress Support Forums:
    I guess I wont be winning the game "Are You Smarter than a 5th Grader"…

    1 month ago

  • Created a topic, Height limit of sliders, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Remove title from page not post", on the site WordPress Support Forums:
    Yea, I just noticed the page/post in that snippet. but the snippet in my previous…

    1 month ago

  • Posted a reply to "Remove title from page not post", on the site WordPress Support Forums:
    This is what worked. I used the "snippet/change-postpage-icon-title/" as a reference and took off the…

    1 month ago

  • Posted a reply to "Remove title from page not post", on the site WordPress Support Forums:
    I tried using .post without a display setting and using "inline:" but those dont work.…

    1 month ago

  • Posted a reply to "Same slider between 2 pages not the same", on the site WordPress Support Forums:
    Ahhh, that makes sense. Thanks a million

    1 month ago

  • Posted a reply to "How do I hide the post header", on the site WordPress Support Forums:
    That worked perfectly. Thanks

    1 month ago

  • Posted a reply to "Remove title from page not post", on the site WordPress Support Forums:
    That doesn't seem to work. hmm would this work? but what setting should I give…

    1 month ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    1 month ago

  • Created a topic, How do I hide the post header, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Remove title from page not post, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Problem with code snippet in page", on the site WordPress Support Forums:
    I copied one to the other, but now after comparing them I see the difference.…

    1 month ago

  • Created a topic, Problem with code snippet in page, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Same slider between 2 pages not the same", on the site WordPress Support Forums:
    Now I am having a problem again with the same page (164) but a different…

    1 month ago

  • Posted a reply to "Same slider between 2 pages not the same", on the site WordPress Support Forums:
    OK now it's looking good, never thought to link both together, but it worked. THanks

    1 month ago