WordPress.org

Ready to get started?Download WordPress

Profiles

quayso

Profile picture of quayso
  • Member Since: June 19th, 2004
  • Posted a reply to "Browser check, Mac users esp wanted!", on the site WordPress Support Forums:
    Thanks, jenniferg .... The template appears alright in almost everything -- except mac ie. I've…

    10 years ago

  • Posted a reply to "Browser check, Mac users esp wanted!", on the site WordPress Support Forums:
    I haven't switched the category/archive pages over to the new layout yet ... so that's…

    10 years ago

  • Posted a reply to "Browser check, Mac users esp wanted!", on the site WordPress Support Forums:
    Does my layout break in your choice of browser and operating system? http://quayso.com/notebook I am…

    10 years ago

  • Posted a reply to "Display one post per page", on the site WordPress Support Forums:
    You don't have to change the foreach statement for it to work (that bit of…

    10 years ago

  • Posted a reply to "Cat Links without List Tag?", on the site WordPress Support Forums:
    Well that certainly simplifies things, thanks for that tip!

    10 years ago

  • Posted a reply to "Cat Links without List Tag?", on the site WordPress Support Forums:
    http://wiki.wordpress.org/wp_list_cats '<?php wp_list_cats('', '', '', '', '', '0'); ?> ' I think that's it. I'm…

    10 years ago

  • Posted a reply to "WYSIWYG Editing", on the site WordPress Support Forums:
    If you have Dreamweaver, you can use it to make your WP site! The only…

    10 years ago

  • Posted a reply to "Single category display on a page", on the site WordPress Support Forums:
    The $cat variable only effects the page that it is on. So, as far as…

    10 years ago

  • Posted a reply to "Single category display on a page", on the site WordPress Support Forums:
    http://wordpress.org/support/index.php?action=vthread&forum=3&topic=8657&page=0

    10 years ago

  • Posted a reply to "New Pluign: Faked Folders", on the site WordPress Support Forums:
    Yes, Guvner, I was getting the same errors, but I didn't know if I had…

    10 years ago

  • Posted a reply to "DaveDorm dot com", on the site WordPress Support Forums:
    I'm getting two runtime errors ... perhaps its the thing that is supposed to be…

    10 years ago

  • Posted a reply to "special entries", on the site WordPress Support Forums:
    Much thanks.

    10 years ago

  • Posted a reply to "special entries", on the site WordPress Support Forums:
    I know that you guys tend to respond with in the hour, and it seems…

    10 years ago

  • Posted a reply to "special entries", on the site WordPress Support Forums:
    Is there a way to post a "special" entry -- one that will not show…

    10 years ago

  • Posted a reply to "category id", on the site WordPress Support Forums:
    Much thanks, that worked beautifully.

    10 years ago

  • Posted a reply to "category id", on the site WordPress Support Forums:
    I fiddling around with my template, and I have a rather stupid problem. When I…

    10 years ago