WordPress.org

Ready to get started?Download WordPress

Profiles

quailrunphotos

Profile picture of quailrunphotos
  • Member Since: May 5th, 2013
  • Find me on:

  • Posted a reply to "Facebook Share Problem. Help!", on the site WordPress Support Forums:
    I am getting the same error, unfortunately removing the code from htaccess did not correct…

    5 months ago

  • Posted a reply to "Disable OpenGraph in Jetpack", on the site WordPress Support Forums:
    I have tried the solutions recommended by Yoast, but they did not work on my…

    5 months ago

  • Posted a reply to "1x1 image", on the site WordPress Support Forums:
    Having the same problem. I am running WP 3.8.1. Once I successfully change the size…

    6 months ago

  • Created a topic, login required of user?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    I would certainly vote for Jairus's suggestion and help test if needed. This is a…

    10 months ago

  • Created a topic, Re-publicise posts, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    See my previous comments about how my Shared posts appear on my FB business page.…

    11 months ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    Thanks for following up on this. I will turn OG back on under the SEO…

    11 months ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    Jeremy. Thanks for the heads up about the WordPress SEO. I have disabled that feature…

    11 months ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    I am having the same problem, only the image it pulls happens to be the…

    11 months ago

  • Posted a reply to "Slideshow Text Customization in Description Box", on the site WordPress Support Forums:
    Thanks for the quick response. Just the information I was looking for and I appreciate…

    12 months ago

  • Posted a reply to "Slideshow Text Customization in Description Box", on the site WordPress Support Forums:
    This is a great plug in. I am also looking to customize the text size,…

    12 months ago

  • Created a topic, Works very well, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Rounded corners on Slideshow", on the site WordPress Support Forums:
    Thanks, just what I was looking for. Tried it and your right, it works! I…

    12 months ago

  • Posted a reply to "Loaded 2.2.14 this morning. Don't do it.", on the site WordPress Support Forums:
    After deactivation and deletion of the plugin, I reloaded it. It appears to be working…

    1 year ago

  • Created a topic, Loaded 2.2.14 this morning. Don't do it., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Administrator can no longer go to Dashboard", on the site WordPress Support Forums:
    WordPress 3.5. I was able to delete the directory via FTP and that solved the…

    1 year ago

  • Created a topic, Administrator can no longer go to Dashboard, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Even basic functions don't seem to work", on the site WordPress Support Forums:
    Select Manage Galleries in NextGen. Select a gallery with images and then edit. The top…

    1 year ago

  • Posted a reply to "Even basic functions don't seem to work", on the site WordPress Support Forums:
    A little background: I had created a master gallery where I uploaded all my images.…

    1 year ago

  • Created a topic, Even basic functions don't seem to work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "6 seconds 'till first slide appears", on the site WordPress Support Forums:
    I got an update to my theme from the developer and the slide show now…

    1 year ago

  • Posted a reply to "6 seconds 'till first slide appears", on the site WordPress Support Forums:
    Kari; did you get any feed back on this issue? I am still waiting for…

    1 year ago

  • Posted a reply to "Jetpack Like button not working", on the site WordPress Support Forums:
    Thank you. I disabled my theme and selected one of the wordpress default themes. The…

    1 year ago

  • Posted a reply to "Jetpack Like button not working", on the site WordPress Support Forums:
    I am having the same issue with the likes button. It is grayed out and…

    1 year ago

  • Posted a reply to "Nothing happens when I click "Connect your Facebook account"", on the site WordPress Support Forums:
    Mine is not working, did you do something different or did it just start all…

    1 year ago

  • Posted a reply to "6 seconds 'till first slide appears", on the site WordPress Support Forums:
    I am also seeing the same 6 second delay before the slide show begins. I…

    1 year ago

  • Posted a reply to "removing slideshow title", on the site WordPress Support Forums:
    Perfect. I was looking for this solution. I appreciate the help.

    1 year ago

  • Created a topic, NextGen variables, on the site WordPress Support Forums

    1 year ago