WordPress.org

Ready to get started?Download WordPress

Profiles

pwhitelaw

Profile picture of pwhitelaw
  • Member Since: March 20th, 2009
  • Posted a reply to "Using Easy FancyBox to open iFrame from the Main Menu", on the site WordPress Support Forums:
    perfect -worked like a charm!! Thanks

    3 years ago

  • Posted a reply to "Using Easy FancyBox to open iFrame from the Main Menu", on the site WordPress Support Forums:
    RavanH, Could you please pass the code on you used to get the iframe linked…

    3 years ago

  • Posted a reply to "[Plugin: All-In-One Slideshow] uploading images problem", on the site WordPress Support Forums:
    Thanks for the quick fix - works great - will keep working with it this…

    3 years ago

  • Posted a reply to "[Plugin: And The Winner Is...] Not counting all comments", on the site WordPress Support Forums:
    I'm ready to start using this for a big giveaway - has this issue with…

    3 years ago

  • Posted a reply to "[Plugin: All-In-One Slideshow] uploading images problem", on the site WordPress Support Forums:
    Tom, I got the plgin to work flawlessly with your .1 patch - but just…

    3 years ago

  • Created a topic, [Plugin: All-In-One Slideshow] uploading images problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: QuizMe] Stats", on the site WordPress Support Forums:
    Great little plugin - users having some fun with it -would be cool for contests

    3 years ago

  • Posted a reply to "[Plugin: VoucherPress] Corrupted pdf", on the site WordPress Support Forums:
    The program is running fine on my server. But I have had several users complain…

    3 years ago

  • Created a topic, [Plugin: QuizMe] Stats, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: PollMe] Plugin does not work", on the site WordPress Support Forums:
    Just got my first poll going - way too easy - very nice layout -…

    3 years ago

  • Posted a reply to "[Plugin: PollMe] Plugin does not work", on the site WordPress Support Forums:
    Ok....Bingo!! Plugin loaded - have not set it up yet..but no errors on loading this…

    3 years ago

  • Posted a reply to "[Plugin: PollMe] Plugin does not work", on the site WordPress Support Forums:
    Ah, never mind I deleted it on my server, but not in my download directory…

    3 years ago