WordPress.org

Ready to get started?Download WordPress

Profiles

pv619

Profile picture of pv619
  • Member Since: August 14th, 2013
  • Posted a reply to "Theme does not display on WordPress backend (Network Administrator)", on the site WordPress Support Forums:
    Sorted by adding this code define('WP_DEFAULT_THEME', 'twentyfourteen'); at further up. Cheers

    3 months ago

  • Created a topic, Theme does not display on WordPress backend (Network Administrator), on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, Sorry for late reply i though this topic might have been closed. No…

    11 months ago

  • Posted a reply to "Clear form in 'Edit My Information'", on the site WordPress Support Forums:
    Hi Chad, thanks for your reply. So is it possible to rename the 'Clear Form'…

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, Thank you for your swift response, really appreciated it :) The fix that…

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, Sorry about this but could you please provide some information or help on…

    11 months ago

  • Created a topic, Clear form in 'Edit My Information', on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, Thanks for your reply. 1.) Yes I can do that but the issue…

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, I have experienced two small issues in with this plugin: 1.) Slideshow -…

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hey Opajaap, Sorry for late reply; I thought that this topic must have been closed.…

    11 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, That's fine... what I will do is either tweak in the php raw…

    12 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, That's brilliant!!! 1.) #1 was spot on. 2.) Makes a lot of things…

    12 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi Opajaap, Thank you for your help :) It resolved the issue and did exactly…

    12 months ago

  • Posted a reply to "sub-album and slideshow images", on the site WordPress Support Forums:
    Hi, Thanks for getting back... Here's the link for your inspection: http://www.bpcdev.co.uk/gallery/ Thanks, -P

    12 months ago

  • Created a topic, sub-album and slideshow images, on the site WordPress Support Forums

    12 months ago