WordPress.org

Ready to get started?Download WordPress

Profiles

Punka Tess

Profile picture of Punka Tess
  • Member Since: September 21st, 2012
  • Created a topic, In WP 3.9.1, the editor doesn't have custom text color anymore., on the site WordPress Support Forums

    3 months ago

  • Created a topic, Pop up, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Woocommerce pricing not working?", on the site WordPress Support Forums:
    I'm having this problem as well. What page do you add that code to? Thanks!

    1 year ago

  • Posted a reply to "Facebook Login", on the site WordPress Support Forums:
    Sorry for not closing this out earlier. I had passed it on to another programmer,…

    2 years ago

  • Posted a reply to "Facebook Login", on the site WordPress Support Forums:
    Thanks! I followed your instructions about an hour ago, but when I try to login…

    2 years ago

  • Posted a reply to "Facebook Login", on the site WordPress Support Forums:
    Right now I've set the bulletin board up at http://scrapjack.net/final/discus/ But it will be moving…

    2 years ago

  • Created a topic, Facebook Login, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great plugin, BEST support EVER., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Instapress] Instagram feed won't display any photos", on the site WordPress Support Forums:
    Sorry, I forgot this was up. It definitely was not a cache issue. I had…

    2 years ago

  • Created a topic, [Plugin: Instapress] Instagram feed won't display any photos, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Trouble using a sprite image for top horizontal menu", on the site WordPress Support Forums:
    Thanks. I installed it for Chrome and found the issues. Marking this as RESOLVED. Thanks…

    2 years ago

  • Posted a reply to "Trouble using a sprite image for top horizontal menu", on the site WordPress Support Forums:
    I was using Firebug, but am having massive issues with Firefox. I've uninstalled and reinstalled,…

    2 years ago

  • Posted a reply to "Trouble using a sprite image for top horizontal menu", on the site WordPress Support Forums:
    Great. Thanks both of you. I will read the links and try and figure it…

    2 years ago

  • Created a topic, Trouble using a sprite image for top horizontal menu, on the site WordPress Support Forums

    2 years ago