WordPress.org

Ready to get started?Download WordPress

Profiles

producte

Profile picture of producte
  • Member Since: July 4th, 2007
  • Find me on:

  • Posted a reply to "Like button on JetPack not loading properly", on the site WordPress Support Forums:
    Hi, this is the site http://www.productesdeneteja.com/blog/ I'll check the jQuery version. Thanks a lot.

    12 months ago

  • Created a topic, Like button on JetPack not loading properly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Like button on JetPack not loading properly, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't display months in French", on the site WordPress Support Forums:
    It happens in my blog too. No longer displays in Catalan though WPLANG is set…

    1 year ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] site_inaccessible @ my dedicated server", on the site WordPress Support Forums:
    I'll do. Thanks a lot for your help.

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] site_inaccessible @ my dedicated server", on the site WordPress Support Forums:
    That could be the issue as this third domain uses different DNS, true. But it's…

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] site_inaccessible @ my dedicated server", on the site WordPress Support Forums:
    It happens to me two with a third site when 2 of them are fine.

    2 years ago

  • Posted a reply to "Wrong characters in entries count (dashboard)", on the site WordPress Support Forums:
    It happens the same for me but since 2.8 upgrade.

    5 years ago

  • Created a topic, Bad quantities in dashboard, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Fatal Error Message(?) What to do?", on the site WordPress Support Forums:
    This happened to me with ColorPaper too and removing the theme through FTP and then…

    5 years ago

  • Posted a reply to "wp_list_cats doesn't display categories", on the site WordPress Support Forums:
    Thanks. That worked. I've been using it till version 2.7.

    5 years ago

  • Created a topic, wp_list_cats doesn't display categories, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "WordPress Native iPhone App", on the site WordPress Support Forums:
    Worked for me.

    6 years ago

  • Posted a reply to "[Plugin: Twitter for WordPress] Not seeming to pick up new twits", on the site WordPress Support Forums:
    Me too. No new updates or tweets since more than a day when Twitter has…

    6 years ago

  • Created a topic, next_posts_link not showing old posts, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "WordPress Native iPhone App", on the site WordPress Support Forums:
    It happens to me too in my blog. NSXMLParserErrorDomain error 5 I tried to disable…

    6 years ago

  • Posted a reply to "Help with separate tags with get_the_tags", on the site WordPress Support Forums:
    $tags = get_the_tags($post->ID); if($tags) : foreach($tags as $tag) : $sep = (empty($keywords)) ? '' :…

    6 years ago

  • Created a topic, Pingbacks not showing up, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Tag cloud always a list", on the site WordPress Support Forums:
    As I commented, now I'm able to display the cloud with a tag.php template file…

    6 years ago

  • Posted a reply to "Tag cloud always a list", on the site WordPress Support Forums:
    Thanks a lot. That's what I was looking for. What I don't understand is how…

    6 years ago

  • Created a topic, Tag cloud always a list, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Admin theme lost after upgrade 2.3.2, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "iPhone browser breaks wordpress blog", on the site WordPress Support Forums:
    It was the wordpress plugin for opimize the admin section for iPhone. It disables the…

    7 years ago

  • Posted a reply to "iPhone browser breaks wordpress blog", on the site WordPress Support Forums:
    There was a white page 'cos I suppose I didn't fix the theme selection the…

    7 years ago

  • Created a topic, iPhone browser breaks wordpress blog, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Solution for 2.3 database errors / wp_post2cat does not exist", on the site WordPress Support Forums:
    Well, for me, the only temporary fix I've found is disabling this plugin: Extended Live…

    7 years ago