WordPress.org

Ready to get started?Download WordPress

Profiles

premmarga

Profile picture of premmarga
  • Member Since: December 29th, 2012
  • Posted a reply to "Banned users IP still get "Invalid Login Attempt"", on the site WordPress Support Forums:
    I have the same problem. And I´m looking for a setting, where I can get…

    4 months ago

  • Created a topic, Banned users, how to get them automatically on the list, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "After activating wp edit, my page is down", on the site WordPress Support Forums:
    Thanks, And ofcours I have already a question. Do you know if 3.9 will be…

    4 months ago

  • Posted a reply to "After activating wp edit, my page is down", on the site WordPress Support Forums:
    Thanks for the answer, but I wasnot able to deaktivate wpedit. After I had rebooted…

    4 months ago

  • Created a topic, After activating wp edit, my page is down, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Banned users doesn´t work anymore, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Hosts banned still have acces to my page, on the site WordPress Support Forums

    5 months ago

  • Created a topic, A lot of bad log ins and error pages. Is this normal, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Using WPML Multilingual CMS, and now sidebar not working.", on the site WordPress Support Forums:
    sorrie, I found it. I had to search for the right pages, and not use…

    7 months ago

  • Created a topic, Using WPML Multilingual CMS, and now sidebar not working., on the site WordPress Support Forums

    7 months ago

  • Created a topic, Yes this plug in is really great, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Problems by adding a new menu", on the site WordPress Support Forums:
    Okey, two weeks later. I tried also some other things, but I´m still not happy…

    9 months ago

  • Posted a reply to "Problems by adding a new menu", on the site WordPress Support Forums:
    I could figure it out, I had to delete the iwphone ordner from the server.…

    10 months ago

  • Created a topic, Is this plug in working with for all themes?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Problems by adding a new menu, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Changing text color and links in sidebar not working", on the site WordPress Support Forums:
    I found the problem, it seems that the code only functions when it´s located as…

    11 months ago

  • Created a topic, Changing text color and links in sidebar not working, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to upload font packages?", on the site WordPress Support Forums:
    Thank you for your answer, but I started using the plugin fontmeister already, it is…

    1 year ago

  • Posted a reply to "How to upload font packages?", on the site WordPress Support Forums:
    Hello burleighgirly, thank you for the description. I did everything like this, and I also…

    1 year ago

  • Posted a reply to "New WordPress SEO update, can't edit SEO Title", on the site WordPress Support Forums:
    Question for GEM, How can you reverted to older version of SEO. Maybe someone else…

    1 year ago

  • Posted a reply to "New WordPress SEO update, can't edit SEO Title", on the site WordPress Support Forums:
    For me it doesn´t work what chrissmit suggest. I just started to work with SEO…

    1 year ago

  • Posted a reply to "[Plugin: Simple Meta Tags] Leaves original title tag on the page!", on the site WordPress Support Forums:
    Could somebody tell me how to move the static tags from my actual theme, I´m…

    2 years ago