WordPress.org

Ready to get started?Download WordPress

Profiles

prelevicm

Profile picture of prelevicm
  • Member Since: October 9th, 2010
  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    @Anydog I had some issues with saving modules when one (fullwidth) module contains 2 column…

    8 months ago

  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    Kolega, I think I have managed to find a solution. First of all you should…

    8 months ago

  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    Kolega (nisam ni primetio :)) ), This is what I have done to stop the…

    8 months ago

  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    @anydog In the file aq-column-block.php there is this part of code if($blocks) { foreach($blocks as…

    8 months ago

  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    @esmi I'm sorry about that, I did not want to interrupt anyones thread, all I…

    8 months ago

  • Posted a reply to "Plugin updates", on the site WordPress Support Forums:
    I have the same problem with infinite loop.

    8 months ago

  • Posted a reply to "do_action('wordpress_social_login');", on the site WordPress Support Forums:
    Thanks for the reply. I forgot to mention I did all of these things you…

    9 months ago

  • Created a topic, do_action('wordpress_social_login');, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Remove blog name from title on single posts", on the site WordPress Support Forums:
    Christopher, Try this: instead of wp_title( '|', true, 'right' ); // Add the blog name.…

    12 months ago

  • Posted a reply to "Remove blog name from title on single posts", on the site WordPress Support Forums:
    Hello Christopher, What you can do is use is_single() function. Your code would look something…

    12 months ago

  • Posted a reply to "Image Slider Not Working", on the site WordPress Support Forums:
    Hello Lane, The slider seems to be working, but there are 3 same images so…

    12 months ago

  • Created a topic, WP_Customize_Background_Image_Control not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Displaying posts in template page, on the site WordPress Support Forums

    4 years ago