WordPress.org

Ready to get started?Download WordPress

Profiles

pratian

Profile picture of pratian
  • Member Since: November 10th, 2006
  • Find me on:

  • Posted a reply to "Admin bar missing from published site", on the site WordPress Support Forums:
    http://terminalmoraine.com/ Thanks for replying. If you mean header.php and footer.php in the theme files, the…

    1 year ago

  • Created a topic, Admin bar missing from published site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Admin bar missing", on the site WordPress Support Forums:
    My admin toolbar doesn't show on my site when I'm logged in. It will show…

    1 year ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] FLV: no picture, just sound", on the site WordPress Support Forums:
    Thank you, Alex. That seems to have worked perfectly. Adam

    4 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] FLV: no picture, just sound", on the site WordPress Support Forums:
    Alex Thank you for responding. Yes, those are the fountains at the Bellagio. I believe…

    4 years ago

  • Created a topic, [Plugin: Viper's Video Quicktags] FLV: no picture, just sound, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Change smilies to custom theme directory, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Posts navigation with query of attachments, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Title attribute missing", on the site WordPress Support Forums:
    And now that I'm using 2.1 I'm back to square one. I'll see if I…

    7 years ago

  • Posted a reply to "Problem with IImage Gallery 1.9", on the site WordPress Support Forums:
    This problem has gone away with WordPress 2.1.

    7 years ago

  • Posted a reply to "Post editor inserts paragraph tag", on the site WordPress Support Forums:
    I've pre-empted this problem by changing my <div> tags to <p> tags and adusting my…

    7 years ago

  • Posted a reply to "Post editor inserts paragraph tag", on the site WordPress Support Forums:
    Turning off the visual editor doesn't make a difference, even after I resave the post.

    7 years ago

  • Posted a reply to "Post editor inserts paragraph tag", on the site WordPress Support Forums:
    In fact this problem is independent of IImage Gallery. The post editor will insert the…

    7 years ago

  • Created a topic, Post editor inserts paragraph tag, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Problem with IImage Gallery 1.9, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Title attribute missing", on the site WordPress Support Forums:
    sketchbunny Thanks, that was perfect.

    8 years ago

  • Posted a reply to "Title attribute missing", on the site WordPress Support Forums:
    I have the same problem. WordPress is calling up the title text for the alt…

    8 years ago

  • Posted a reply to "When is image "description" ever used?", on the site WordPress Support Forums:
    Christiaan You're problem makes plenty of sense. I have the same problem. WordPress is calling…

    8 years ago