WordPress.org

Ready to get started?Download WordPress

Profiles

ppagarawal

Profile picture of ppagarawal
  • Member Since: August 11th, 2012
  • Posted a reply to "Next and loading images not displaying", on the site WordPress Support Forums:
    Hi Cais, Sorry for the late reply. I have checked out the instructions out there…

    8 months ago

  • Created a topic, Next and loading images not displaying, on the site WordPress Support Forums

    8 months ago

  • Created a topic, in which file can i find the loading and next button images., on the site WordPress Support Forums

    1 year ago

  • Created a topic, lightbox URL problem, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "gallery not displaying", on the site WordPress Support Forums:
    @photocrati: No, Its not on multisite. The URL is www.multisales.in and the galleries are supposed…

    1 year ago

  • Posted a reply to "Parse error", on the site WordPress Support Forums:
    Issue resolved successfully. Thanks Tara.

    1 year ago

  • Posted a reply to "gallery not displaying", on the site WordPress Support Forums:
    wp:3.6 NextGEN Gallery by Photocrati:2.0.7

    1 year ago

  • Created a topic, gallery not displaying, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Parse error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, adding sub menu, on the site WordPress Support Forums

    1 year ago

  • Created a topic, wordpress made in windows on linux server, on the site WordPress Support Forums

    1 year ago

  • Created a topic, how to add the 'make an enquiry button', on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "error: invalid agrument", on the site WordPress Support Forums:
    will surely start with some online tutorial. Thanks Ewout

    1 year ago

  • Posted a reply to "error: invalid agrument", on the site WordPress Support Forums:
    yes this issue is fixed. however i'd like to seek some help from you. i…

    1 year ago

  • Created a topic, add to cart button not present, on the site WordPress Support Forums

    1 year ago

  • Created a topic, error: invalid agrument, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    sure :)

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    the plugin worked excellent long back with the very same theme. it started behaving rudely…

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    should i try re-installing my wamp and wordpress? what do you think?

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    just to add am running it on local host presently

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    well. just did that earlier. and it gave me this slideshow contains no slides. and…

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    Hi Matt. just stuck with another problem here. I am unable to add images to…

    1 year ago

  • Created a topic, not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "general issue", on the site WordPress Support Forums:
    hi. #1 i am not getting any new dialog box from where the user can…

    1 year ago

  • Created a topic, quotation or enquiry for products, on the site WordPress Support Forums

    1 year ago

  • Created a topic, general issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, plugin for specific product enquiry, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    sure. your help was of great support.

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    Sir, I am running it on WAMP server on my localhost presently. Please let me…

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    Hi.Yes i meant the circles on the bottom of the image are not workin( generally…

    1 year ago

  • Posted a reply to "image on slide image issue", on the site WordPress Support Forums:
    Thanks Matthew! The issue has been resolved. However, i'd like to know how i can…

    1 year ago

  • Created a topic, image on slide image issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, installation issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, compatibility issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, awesome plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "uploading and dashboard access problem", on the site WordPress Support Forums:
    thanks to http://www.tamba2.org.uk/wordpress/site-url/ :)

    2 years ago

  • Created a topic, URGENT uploading and dashboard access problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, uploading and dashboard access problem, on the site WordPress Support Forums

    2 years ago