WordPress.org

Ready to get started?Download WordPress

Profiles

plunderbund

Profile picture of plunderbund
  • Member Since: October 19th, 2005
  • Posted a reply to "Making Audioblog work with WordPress", on the site WordPress Support Forums:
    I've had audioblog working fine...but upgrading to 2.0 and then 2.02 has stopped it working…

    8 years ago

  • Posted a reply to "Paypal Integration", on the site WordPress Support Forums:
    Appreciate very much!

    9 years ago

  • Created a topic, Paypal Integration, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Page order in sidebar", on the site WordPress Support Forums:
    got mine ordered right...thanks all. one quick other question. how do i get rid of…

    9 years ago

  • Posted a reply to "WordPress 2.0 XMLRPC issue....", on the site WordPress Support Forums:
    OK, I think I found the changes in those files and copied them over (via…

    9 years ago

  • Posted a reply to "WordPress 2.0 XMLRPC issue....", on the site WordPress Support Forums:
    i'm not able to get to the functions-post.php.ppj file...

    9 years ago

  • Posted a reply to "Post Disappeared", on the site WordPress Support Forums:
    nope...gone...poof...disappeared...as if it never happened!

    9 years ago

  • Created a topic, Post Disappeared, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    well, i did find some other threads (thanks), and I tried tow different xmlrpc files…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    the stuff i find talks about iframe and stuff not appearing correctly due to html…

    9 years ago

  • Posted a reply to "Desperate for Help - Login Issue (Other threads not helping)", on the site WordPress Support Forums:
    odd, i just tried to log in via firefox and it worked perfectly and i…

    9 years ago

  • Posted a reply to "Desperate for Help - Login Issue (Other threads not helping)", on the site WordPress Support Forums:
    nope, not a chmod issue - at least not for me

    9 years ago

  • Posted a reply to "Desperate for Help - Login Issue (Other threads not helping)", on the site WordPress Support Forums:
    well, i'm not using it and have a circular login issue...it appears the redirect is…

    9 years ago

  • Posted a reply to "Cannot log in to wordpress", on the site WordPress Support Forums:
    i'm having the same problem...looks like it logs me in but does not. circular. i…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    now the word is that iframe tags via xmlrpc are disabled...i added the code to…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    audioblog's response: There have been issues with WordPress 2.0 Evidently there's a bug in the…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    is there a different version of xmlrpc.php to use? i'm not sure why this periodically…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    ah, but alas...mysteriously had the same exact problem. tried to fix by upgrading to 2.0,…

    9 years ago

  • Posted a reply to "audioblog.com error", on the site WordPress Support Forums:
    well, i figured it out. searched and grabbed an update to the xmlrpc.php file and…

    9 years ago

  • Created a topic, audioblog.com error, on the site WordPress Support Forums

    9 years ago