WordPress.org

Ready to get started?Download WordPress

Profiles

pitou

Profile picture of pitou
  • Member Since: June 6th, 2012
  • Posted a reply to "it doesnt works", on the site WordPress Support Forums:
    Same problem for me ... Previous version

    3 weeks ago

  • Posted a reply to "Dashboard Stats Not Showing After Update", on the site WordPress Support Forums:
    I confirm, it works. Thanks !

    8 months ago

  • Posted a reply to "Some links on the main menu no longer work since version 2.6", on the site WordPress Support Forums:
    Problem resolved with update 2.6.1. Thank's !

    8 months ago

  • Posted a reply to "Dashboard Stats Not Showing After Update", on the site WordPress Support Forums:
    I have exactly the same problem after update 2.6.1.

    8 months ago

  • Posted a reply to "Some links on the main menu no longer work since version 2.6", on the site WordPress Support Forums:
    OK, done.

    8 months ago

  • Posted a reply to "Some links on the main menu no longer work since version 2.6", on the site WordPress Support Forums:
    I found nothing, but I contacted the author of the theme. It looks ...

    8 months ago

  • Posted a reply to "Some links on the main menu no longer work since version 2.6", on the site WordPress Support Forums:
    Everything works if I activate the default theme...

    8 months ago

  • Posted a reply to "Hyperlink causes error in posts", on the site WordPress Support Forums:
    @WPyogi - OK, done.

    8 months ago

  • Created a topic, Some links on the main menu no longer work since version 2.6, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Hyperlink causes error in posts", on the site WordPress Support Forums:
    Hello, Same problem and same error messages for me with Jetpack 2.6 when I click…

    8 months ago

  • Posted a reply to "Incompatibility with NextGen Gallery by Photocrati plugin", on the site WordPress Support Forums:
    @ luri Turchi, It works for me too, Thanks very much !

    11 months ago

  • Posted a reply to "Files are not loading in Tree", on the site WordPress Support Forums:
    Hi, Instructions followed but problem not solved in WPFB Pro ...

    11 months ago

  • Posted a reply to "Incompatibility with NextGen Gallery by Photocrati plugin", on the site WordPress Support Forums:
    Same problem for me with WPFB Pro

    11 months ago

  • Posted a reply to "WP 3.6 Updated and nngallery does not work.", on the site WordPress Support Forums:
    Hi, For me, problems solved with NGG 2.0.11 beta.

    11 months ago

  • Posted a reply to "Invalid argument supplied for foreach / class.nextgen_style_manager.php", on the site WordPress Support Forums:
    Problem described above disappeared after the installation from version 2.0.10. Thank you!

    12 months ago

  • Posted a reply to "Images and thumbnails not displayed / Diaporama Widget works fine", on the site WordPress Support Forums:
    Hi, The 3 problems described above disappeared after the installation from version 2.0.10. Thank you!

    12 months ago

  • Created a topic, Images and thumbnails not displayed / Diaporama Widget works fine, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "WP 3.6 Updated and nngallery does not work.", on the site WordPress Support Forums:
    Sorry, delete this message.

    12 months ago

  • Posted a reply to "WP 3.6 Updated and nngallery does not work.", on the site WordPress Support Forums:
    Another thing: in Other options of NGG, this message is displayed: Warning: Invalid argument supplied…

    12 months ago

  • Posted a reply to "WP 3.6 Updated and nngallery does not work.", on the site WordPress Support Forums:
    After the update towards NGG 2.0.7 (even problem with 2.02 and 2.0), my images are…

    12 months ago

  • Posted a reply to "Fatal Error - will not activate", on the site WordPress Support Forums:
    You can roll back to version 0.2.9.28 - http://wordpress.org/extend/plugins/wp-filebase/download/

    2 years ago

  • Posted a reply to "Fatal Error - will not activate", on the site WordPress Support Forums:
    Hi there, Same error as you.

    2 years ago

  • Posted a reply to "How to translate days and months in the calendar ?", on the site WordPress Support Forums:
    Salut Christian, Merci de cette réponse détaillée, en french en plus. J'ai apporté les modifs…

    2 years ago

  • Posted a reply to "How to translate days and months in the calendar ?", on the site WordPress Support Forums:
    Hello Marcus, Look here: the names of days and months are not translated (in french…

    2 years ago

  • Created a topic, How to translate days and months in the calendar ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    I installed the latest version, hopeful ; but unfortunately my problem remains...

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    No, the option is unchecked. And if I active keywords in the general settings of…

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    It's very odd : plugin Hyper cache from yesterday removed, all plugins deactived (but not…

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Hello, Since yesterday my problem reappeared: the All Categories button reappeared! But I have not…

    2 years ago

  • Created a topic, Excellent !, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Removing event start times in WP FullCalendar", on the site WordPress Support Forums:
    It works, wonderful !

    2 years ago

  • Posted a reply to "Removing event start times in WP FullCalendar", on the site WordPress Support Forums:
    @zeniph But in which file ?

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    It's ok, thank you very much !

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Yes, Hyper Cache.

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Doesn't work : the button is still there : look here, top left.

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Hou, its' too difficult for me and my poor english :) ... I'll try another…

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Thank you, I'll take a careful look.

    2 years ago

  • Posted a reply to "Error displaying with the color code in fullcalendar view", on the site WordPress Support Forums:
    Thank's for your quick response ! Its my theme, Ovid from Themeforest. But how can…

    2 years ago

  • Created a topic, Error displaying with the color code in fullcalendar view, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP FullCalendar] Event time format", on the site WordPress Support Forums:
    Very nice plugin, thanks ! Same question as 0o0o0o ; any update in the coming…

    2 years ago