WordPress.org

Ready to get started?Download WordPress

Profiles

pippocl

Profile picture of pippocl
  • Member Since: May 23rd, 2010
  • Find me on:

  • Posted a reply to "Multi star rating?", on the site WordPress Support Forums:
    Yes, but it is only for one option.. i like multi rating. For example i…

    5 months ago

  • Created a topic, Multi star rating?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "manual placement", on the site WordPress Support Forums:
    Have you solved your problem?

    7 months ago

  • Created a topic, Change Flare position, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Categories show my homepage?", on the site WordPress Support Forums:
    No category base doesn't work, any solution for this bug? I have download and install…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Categories show my homepage?", on the site WordPress Support Forums:
    I have found..... - If i go in wp panel – categories – Italian (default…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Categories show my homepage?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Validate a table in wordpress", on the site WordPress Support Forums:
    So, it's impossible delete this error?

    2 years ago

  • Created a topic, Get author mail, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Validate a table in wordpress", on the site WordPress Support Forums:
    Sorry.. my code is here http://pastebin.com/6wkXLNnS T.Y. Errors: Error Line 260, Column 547: end tag…

    2 years ago

  • Created a topic, Validate a table in wordpress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problem with validation, change little codes", on the site WordPress Support Forums:
    Solved, must add a space after target rel and title :)

    2 years ago

  • Created a topic, Problem with validation, change little codes, on the site WordPress Support Forums

    2 years ago

  • Created a topic, W3c problems with yahoo weather, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to add link", on the site WordPress Support Forums:
    <a href="<?php global $user_url; get_currentuserinfo();?>">Google</a> mmmh $user_url; how to use it in correct mode? […

    2 years ago

  • Created a topic, How to add link, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Yoast seo plugin, problem with google title, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Simple Tags] Related post feature missing...why?", on the site WordPress Support Forums:
    Amaury really good man, thank youfor your work (i don't use this 2 features but…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Beta 8 works very very good Amaury thank you very much for your work

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Beta 5 and Wp 3.1 sames problems

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    sorry but ii haven't understand

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    You can show all tags with: <?php the_tags() ?> The problem is tag page for…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    I use wordpress 3.1 Deactive and activate it but old tags page doesn't work :(…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    mhhhh and why doesn't work with my old tags page? Do you can help me?

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Also with beta 3 my tag page doesn't work. Who can help me?

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Simple tags 2 Beta 2 relesed but.. Tag page doesn't work and the tags doesn't…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    mhh i think that you haven't understand! http://news-win.com/tag/soccer/ (Tag of post work) http://news-win.com/tag/earn/ (Tag of…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Related post feature missing...why?", on the site WordPress Support Forums:
    Yes Amaury, you're right. But tag page doesn't work and the tags doesn't appear in…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] ST 2 is no update its an other plugin", on the site WordPress Support Forums:
    Yes :(

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Yes for <?php the_tags() ?> Also tag page doesn't work :(

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Tags don't appear", on the site WordPress Support Forums:
    Who can help me please?

    4 years ago

  • Created a topic, [Plugin: Simple Tags] Tags don't appear, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Problem category after upgrade", on the site WordPress Support Forums:
    lol sorry keesiemeijer I haven't read you ;) Yes, thank you very much sir. I…

    4 years ago

  • Posted a reply to "Problem category after upgrade", on the site WordPress Support Forums:
    Guys i have the solution and i want share it! Simple tag is the problem:…

    4 years ago

  • Posted a reply to "Problem category after upgrade", on the site WordPress Support Forums:
    I have only this plugin that work with the categories: WP No Category Base But…

    4 years ago

  • Created a topic, Problem category after upgrade, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Multiblog multilanguage, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Problem with dropline menu", on the site WordPress Support Forums:
    Solved. The files must be in your themes and after edit all link!

    4 years ago

  • Created a topic, Problem with dropline menu, on the site WordPress Support Forums

    4 years ago

  • Created a topic, New users, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Limit title characters WHILE adding new post", on the site WordPress Support Forums:
    I'm interested.. i want 50 max characters in the add new post :(

    4 years ago

  • Created a topic, How to limit the characters on post title (Add New Post), on the site WordPress Support Forums

    4 years ago