WordPress.org

Ready to get started?Download WordPress

Profiles

PHoward188

Profile picture of PHoward188
  • Member Since: December 19th, 2010
  • Posted a reply to "Conflicts with jQuery slideshow plugins", on the site WordPress Support Forums:
    Yes same here dropped to 2.1.4 as suggested fixed it thanks

    8 months ago

  • Posted a reply to "WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload", on the site WordPress Support Forums:
    Thanks to the top notch guys at liquid web the problem is The problem was…

    1 year ago

  • Posted a reply to "WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload", on the site WordPress Support Forums:
    I can now confirm as I first thought that the error is NOT fixed by…

    1 year ago

  • Posted a reply to "WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload", on the site WordPress Support Forums:
    Weirdly if I upload a image before rewriting in PS6 of 198kb it gives an…

    1 year ago

  • Posted a reply to "WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload", on the site WordPress Support Forums:
    Interesting I am experiencing the same problem with images I have used plenty of times…

    1 year ago

  • Created a topic, Editor window really long on visual and html mode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Weaver-ii not displaying in ie", on the site WordPress Support Forums:
    Thanks scrambler It would appear that an </style> had been deleted in the header config…

    2 years ago

  • Created a topic, Weaver-ii not displaying in ie, on the site WordPress Support Forums

    2 years ago

  • Created a topic, z-index issue with twentyeleven using the article tag, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Add PayPal integration?", on the site WordPress Support Forums:
    Yes I to would love this functionality

    2 years ago

  • Posted a reply to "WP 3.3 upgrade and all in one seo pack issue", on the site WordPress Support Forums:
    Cheers dude good job.

    3 years ago

  • Posted a reply to "WP 3.3 upgrade and all in one seo pack issue", on the site WordPress Support Forums:
    Thanks Michael

    3 years ago

  • Posted a reply to "WP 3.3 upgrade and all in one seo pack issue", on the site WordPress Support Forums:
    I have the self same problem.

    3 years ago

  • Created a topic, Creating an online development area, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "displaying a custom field in on the header image", on the site WordPress Support Forums:
    Should I insert this code in the "Site Header Insert Code in weaver admin->advanced"

    3 years ago

  • Created a topic, displaying a custom field in on the header image, on the site WordPress Support Forums

    3 years ago