WordPress.org

Ready to get started?Download WordPress

Profiles

phnetwork

Profile picture of phnetwork
  • Member Since: May 26th, 2012
  • Find me on:

  • Created a topic, Posts Not Saving to Correct Category, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Need to have the Intergrator software purchased to use this, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change shipping preferences", on the site WordPress Support Forums:
    You'd probaby do better using MarketPress for that kind of thing I think... its very…

    2 years ago

  • Created a topic, Categories Not Expanding and more, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Awesome security plugin!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lock out", on the site WordPress Support Forums:
    Under the DETECT tab in that first bit there ... it talks about 404 error…

    2 years ago

  • Posted a reply to "Products RSS Feed", on the site WordPress Support Forums:
    dur... forgot to check the close topic box... right going to bed now LOL

    2 years ago

  • Posted a reply to "Products RSS Feed", on the site WordPress Support Forums:
    ROFL omg ... i left for like five mins do one more search and found…

    2 years ago

  • Posted a reply to "Products RSS Feed", on the site WordPress Support Forums:
    oh ... and in the the feed links provided ... i forgot to mention that…

    2 years ago

  • Created a topic, Products RSS Feed, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WPeMatico] Error in Email Logs", on the site WordPress Support Forums:
    the problem still is happening... do i have to install the simplepie plugin or something?

    2 years ago

  • Posted a reply to "[Plugin: WPeMatico] Error in Email Logs", on the site WordPress Support Forums:
    ok will do ... thanks ... i'll post back once the next cron is run…

    2 years ago

  • Created a topic, [Plugin: WPeMatico] Error in Email Logs, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Shortcoder] Warning: Invalid argument supplied for foreach()", on the site WordPress Support Forums:
    as i said as the aaskashweb.com site this went away after i created the first…

    2 years ago

  • Posted a reply to "[Plugin: Shortcode Creator] Shortcode definitions unavailable in settings", on the site WordPress Support Forums:
    ok after playing adding another shortcode with html and stuff in it ... it became…

    2 years ago

  • Posted a reply to "[Plugin: Shortcode Creator] Shortcode definitions unavailable in settings", on the site WordPress Support Forums:
    welll... duuur... ok i got this working.... here's what i didnt in the html code…

    2 years ago

  • Posted a reply to "[Plugin: Shortcode Creator] Shortcode definitions unavailable in settings", on the site WordPress Support Forums:
    I totally agree with this ... hopefully further instruction can be given on how to…

    2 years ago

  • Created a topic, [Plugin: WP Link Robot] Got headers working but its still broken, on the site WordPress Support Forums

    2 years ago