WordPress.org

Ready to get started?Download WordPress

Profiles

phemmert

Profile picture of phemmert
  • Member Since: January 22nd, 2010
  • Posted a reply to "Next/Previous buttons disabled when Facebook plugin is active", on the site WordPress Support Forums:
    Any update? Still broken here, and plugin is deactivated until resolved. Woo Themes is pointing…

    1 year ago

  • Posted a reply to "Facebook Plugin Broke Page Pagination", on the site WordPress Support Forums:
    Any update? Woo Themes is pointing back to the developer.

    1 year ago

  • Posted a reply to "What next? How to connect to FB?", on the site WordPress Support Forums:
    Try Networked Blogs, been using them for awhile, a good interface. http://networkedblogs.com

    1 year ago

  • Posted a reply to "Next/Previous buttons disabled when Facebook plugin is active", on the site WordPress Support Forums:
    Contacted Wootthemes support, will stand by.

    1 year ago

  • Posted a reply to "Next/Previous buttons disabled when Facebook plugin is active", on the site WordPress Support Forums:
    Pagination broken here too, Canvas Theme, WP 3.5 and latest FB plugin update. The pagination…

    1 year ago

  • Posted a reply to "Facebook Plugin Broke Page Pagination", on the site WordPress Support Forums:
    I just discovered this myself, same issue. WordPress 3.5, Woo Canvas Theme, latest Facebook Plugin.…

    1 year ago

  • Posted a reply to "Plugin doesn't working with Buddypress 1.5", on the site WordPress Support Forums:
    Okay...some sort of hangup with W3 Total Cache. Got this one to work after deactivating…

    3 years ago

  • Posted a reply to "Plugin doesn't working with Buddypress 1.5", on the site WordPress Support Forums:
    I should add that I'm using BuddyPress 1.2.9. I'll deactivate some other plugins and see…

    3 years ago

  • Posted a reply to "Plugin doesn't working with Buddypress 1.5", on the site WordPress Support Forums:
    Same issue, got it installed and no go.

    3 years ago

  • Posted a reply to "Unable to Install a working W3 Total Cache", on the site WordPress Support Forums:
    Narrowing this down somewhat, it looks like the htaccess file is simply failing to write…

    3 years ago

  • Created a topic, Unable to Install a working W3 Total Cache, on the site WordPress Support Forums

    3 years ago