WordPress.org

Ready to get started?Download WordPress

Profiles

pescadito01

Profile picture of pescadito01
  • Member Since: March 31st, 2010
  • Posted a reply to "Multisite Support", on the site WordPress Support Forums:
    i come here another time and i become horrorized about how i could write the…

    2 weeks ago

  • Posted a reply to "MS + Doncha Domain Mapping + custom permalink", on the site WordPress Support Forums:
    Précise comme toujours!!! I like the link, thank you Ipstenu!

    2 weeks ago

  • Created a topic, MS + Doncha Domain Mapping + custom permalink, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "new multisite doesn't addres admin of a new created child site", on the site WordPress Support Forums:
    alias * was missing in httpd.conf thank you ipstenu!

    2 months ago

  • Created a topic, new multisite doesn't addres admin of a new created child site, on the site WordPress Support Forums

    3 months ago

  • Created a topic, It Work Very Well, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Google Analytics insert code doesn't work", on the site WordPress Support Forums:
    Greats!!! Best Regads, Pescadito

    3 months ago

  • Posted a reply to "Google Analytics insert code doesn't work", on the site WordPress Support Forums:
    like this is ok? or i have missing something? -------------------------------------------------------- <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)…

    3 months ago

  • Created a topic, Google Analytics insert code doesn't work, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Some details, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Very nice!!!, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Multisite Support", on the site WordPress Support Forums:
    Hey, it was a question here! Please respond it until put the ticket as resolved!!!…

    4 months ago

  • Created a topic, Multisite Support, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "it is working but not logging", on the site WordPress Support Forums:
    hi pascal finally i got the logging records, it's appering after moving wp-config.php from root…

    6 months ago

  • Posted a reply to "it is working but not logging", on the site WordPress Support Forums:
    hi pascal, thank for your very quick response. i use your plugin in two site,…

    6 months ago

  • Posted a reply to "it is working but not logging", on the site WordPress Support Forums:
    i'm also using this plugins: Block Bad Queries (BBQ), Captcha, Secure Folder wp-content/uploads, Wordfence Security

    6 months ago

  • Created a topic, it is working but not logging, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "extrange message", on the site WordPress Support Forums:
    Thanks Pascal for your quick response, very kind! It worked!!! But i was be forced…

    7 months ago

  • Posted a reply to "extrange message", on the site WordPress Support Forums:
    I mean it work well bloking the url but it gabarish as here: Plese, any…

    7 months ago

  • Created a topic, extrange message, on the site WordPress Support Forums

    7 months ago

  • Created a topic, multisite version, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Visual Editor No Longer Working in 3.6", on the site WordPress Support Forums:
    sorry WPyogi, i get the error in my bench test site, so i didn't upgrade…

    11 months ago

  • Posted a reply to "upgrade errors", on the site WordPress Support Forums:
    thank kevin for your reponse! finally i could resolve that problem!

    11 months ago

  • Posted a reply to "Visual Editor No Longer Working in 3.6", on the site WordPress Support Forums:
    me too, same problem, i try to reset plugins, nothign happenig any idea of how…

    11 months ago

  • Posted a reply to "one form does not sent to "Email To:" address", on the site WordPress Support Forums:
    i tryed to put a 'premium support ticket' but it fail so i put in…

    11 months ago

  • Posted a reply to "one form does not sent to "Email To:" address", on the site WordPress Support Forums:
    hey, thanks mike for your speedy answer! i did your test, i delete the bbc…

    11 months ago

  • Created a topic, one form does not sent to "Email To:" address, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "3.6.7 not activated", on the site WordPress Support Forums:
    Yes it is! A conflict with Sucuri Scanner, any attempt to activate 'Restrict wp-content with…

    12 months ago

  • Posted a reply to "3.6.7 not activated", on the site WordPress Support Forums:
    aparently the problem come with http://wordpress.org/plugins/sucuri-scanner/ when apply option one click hardening and restrict wp-content…

    12 months ago

  • Created a topic, 3.6.7 not activated, on the site WordPress Support Forums

    12 months ago

  • Created a topic, how must used in multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, dashboard appeasr but enable write text inside, on the site WordPress Support Forums

    1 year ago

  • Created a topic, upgrade errors, on the site WordPress Support Forums

    1 year ago

  • Created a topic, is multisite compatible?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "export large attachements", on the site WordPress Support Forums:
    it doesn't work have anyone another idea?

    1 year ago

  • Created a topic, export large attachements, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "1.8.4 break widget menu", on the site WordPress Support Forums:
    sorry, it's not was another wp-system-health

    1 year ago

  • Created a topic, 1.8.4 break widget menu, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to limit number of posts?", on the site WordPress Support Forums:
    it was! for a dirty update, modif post-types-order.php near the end with // Query pages.…

    1 year ago

  • Posted a reply to "How to limit number of posts?", on the site WordPress Support Forums:
    i think this message is related Fatal error: Allowed memory size of 134217728 bytes exhausted…

    1 year ago

  • Created a topic, How to use?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error occuring when adding a new domain page", on the site WordPress Support Forums:
    please, sorry

    1 year ago

  • Created a topic, Am i doing correct?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error occuring when adding a new domain page", on the site WordPress Support Forums:
    Hi I use WordPress 3.4.2. and http://wordpress.org/extend/plugins/wordpress-mu-domain-mapping/ Doncha last version plugin. Then i use Cpanel…

    1 year ago

  • Posted a reply to "last posts can't be readed", on the site WordPress Support Forums:
    Here my site Site link (sorry i wan't to be indexed). Currently i set permalink…

    1 year ago

  • Posted a reply to "Permalink Mystery", on the site WordPress Support Forums:
    please, this is serious problem i have similar situation but nobody reply in http://wordpress.org/support/topic/last-posts-cant-be-readed?replies=3 i…

    1 year ago

  • Posted a reply to "last posts can't be readed", on the site WordPress Support Forums:
    allways my permalink was /%postname%/ and worked well, but now i can't reach any of…

    1 year ago

  • Created a topic, last posts can't be readed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, New condition, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "only one child site give Fatal error: Cannot redeclare check_upload_size()", on the site WordPress Support Forums:
    well, i move some of the last plugins i installed, and voila, problem resolved. certainly…

    1 year ago