WordPress.org

Ready to get started?Download WordPress

Profiles

pepe-gonzales

Profile picture of pepe-gonzales
  • Member Since: November 30th, 2005
  • Created a topic, JavaScript error message - not working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Cool App", on the site WordPress Support Forums:
    I installed it on www.carmart.ch with wordpress 3.6 and it worked right from the beginning.…

    11 months ago

  • Created a topic, Cool App, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Wysiwyg - Editor TinyMCE not working html/text, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Almost All Categories Widget] Only possible to integrate one time, on the site WordPress Support Forums

    3 years ago

  • Created a topic, no sync, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WP-PostRatings] Rating is shown, rating is not possible, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Cross-linker] 3.01 not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Keyword Link] PlugIn creates heavy MySQL load, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WYSIWYG replaces each & with &", on the site WordPress Support Forums:
    Hi I found out, that it was the plugin "simple tags" withe the option auto…

    5 years ago

  • Posted a reply to "Could not copy file: /public_html/blog/wp-content/upgrade/wordpress-2.8/wordpres", on the site WordPress Support Forums:
    Hi, I have the same problem and found out, that some files in the upgrade/core/wordpress…

    5 years ago

  • Created a topic, [Plugin: MailPress] Desaster with this Plugin, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Sociable] technoarti gets URL in Title, on the site WordPress Support Forums

    6 years ago

  • Created a topic, WYSIWIG-Editor not displaying, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Login picture / wysiwig editor icons are scrambled", on the site WordPress Support Forums:
    This is fixed and was my fault. I have transfered the pictures in ASCII-Mode with…

    6 years ago

  • Posted a reply to "Thank you, thank you, thank you", on the site WordPress Support Forums:
    And now, I tested the editor (2.5) in Safari on a Mac - what should…

    6 years ago

  • Posted a reply to "WP 2.5 Images upload problem", on the site WordPress Support Forums:
    I have updated 25 blogs now with 2.5 and have no problems. Image upload works…

    6 years ago

  • Posted a reply to "New 2.5 editor is a disaster", on the site WordPress Support Forums:
    I have updated my 25 blogs all to 2.5 and I am very fine with…

    6 years ago

  • Created a topic, Thank you, thank you, thank you, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Login picture / wysiwig editor icons are scrambled, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Unable to create directory", on the site WordPress Support Forums:
    Hi all, please check with your provider "first" that safe_mode = off for PHP for…

    7 years ago

  • Posted a reply to "What do you think about http://www.print-boerse.de", on the site WordPress Support Forums:
    Thank you all for your opinion and help. I have changed some of the mentioned…

    8 years ago

  • Created a topic, What do you think about http://www.print-boerse.de, on the site WordPress Support Forums

    8 years ago