WordPress.org

Ready to get started?Download WordPress

Profiles

pe2mc

Profile picture of pe2mc
  • Member Since: September 2nd, 2008
  • Find me on:

  • Created a topic, Consistent Terms/Relationships, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Erroneous Removal of Link Categories", on the site WordPress Support Forums:
    Just leave it. Cleanfix after the latest upgrade got this bug. If you remove it…

    12 months ago

  • Posted a reply to "wp_options to many records", on the site WordPress Support Forums:
    Just been checking the plugin all day. And in the DB the labels displayed are…

    12 months ago

  • Posted a reply to "wp_options to many records", on the site WordPress Support Forums:
    I did install again the latest Nextgen gallery. I do see the entries in the…

    12 months ago

  • Posted a reply to "wp_options to many records", on the site WordPress Support Forums:
    Hello All, I discover the same problems as this topic shows. But when i use…

    12 months ago

  • Posted a reply to "Theme my login broke on WP 3.5", on the site WordPress Support Forums:
    I changed it into not broken. Works again. And sill love the plugin Jeff :)…

    2 years ago

  • Posted a reply to "Theme my login broke on WP 3.5", on the site WordPress Support Forums:
    Paulie change on the post of page the code. [theme-my-login-page] into [theme-my-login] Thats all

    2 years ago

  • Posted a reply to "Theme my login broke on WP 3.5", on the site WordPress Support Forums:
    Solved

    2 years ago

  • Posted a reply to "Theme my login broke on WP 3.5", on the site WordPress Support Forums:
    Thx @jamesckemp that is working. Great :)

    2 years ago

  • Posted a reply to "Plugin does not work with WordPress v3.5", on the site WordPress Support Forums:
    @AITpro can you give more details on where tp put the code. Do we have…

    2 years ago

  • Created a topic, Theme my login broke on WP 3.5, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Login Security] Login not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Theme My Login] Getting this error after a short while, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "chcounter widget??", on the site WordPress Support Forums:
    Hi Having the same problem here with the chcounter. Getting the error over and over..…

    6 years ago

  • Posted a reply to "[Plugin: Lightbox 2.04] lightbox 2.04 errors", on the site WordPress Support Forums:
    Hi all (Agn forgot to delete the < :-) I have just the same with…

    6 years ago

  • Posted a reply to "[Plugin: Lightbox 2.04] lightbox 2.04 errors", on the site WordPress Support Forums:
    Hi all I have just the same with 2.04 Got back to the older version.…

    6 years ago