WordPress.org

Ready to get started?Download WordPress

Profiles

Pcmike

Profile picture of Pcmike
  • Member Since: December 29th, 2005
  • Posted a reply to "Length of excerpt", on the site WordPress Support Forums:
    That did it... Replaced the line of code... perfect. Now need to figure out why…

    8 years ago

  • Posted a reply to "Length of excerpt", on the site WordPress Support Forums:
    Did that plug in but still doesn't help go beyond 120

    8 years ago

  • Created a topic, Length of excerpt, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Running PHP code into posts and pages", on the site WordPress Support Forums:
    I have a Page that works fine... How can I make that page my "Home"…

    8 years ago

  • Posted a reply to "Running PHP code into posts and pages", on the site WordPress Support Forums:
    I tried the plugin but get this message: An appropriate representation of the requested resource…

    8 years ago

  • Created a topic, using rss code in a post OR making a WP page the main index page, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Does search-engines index the pages in a blog?", on the site WordPress Support Forums:
    Here's a related question: How can I make a WP page my MAIN page? I…

    8 years ago

  • Created a topic, My two new WP blogs, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Hosting service can't handle wp2 mysql demands, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Need a new hosting co. and advice over mysql issues, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WordPress 2.0 XMLRPC issue....", on the site WordPress Support Forums:
    I suspect this is the cause for my difficulties in posting video from Audioblog to…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Vkaryl you arre a genius.... There is a way in Audioblog to set up an…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Still haven't heard from Audoblog people on this... they say it's in my lap. That…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Hmmm... this is serious geek-speak... it's all geek to me :-) I bet it is…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    I don't know how they do it.... magic, I guess :-) Anyway, I did ask…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    I will do that with Audioblog... hope our WP dev team gets this working, too.…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    I loaded the plugin and your sidebar code... But that isn't really an automatic solution…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    One worry... Audioblog is an app that does the post itself. In other words, I…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Okay... let me give that a try... I will need some hand holding... This is…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    That's what's so weird... iframe seems fine in the sidebars. But when I post from…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    New info from Audioblog... They suggest: "By default, the WordPress code might not allow <iframe>…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Hey... I turned off that editor and VOILA! ... I am able to insert the…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    Help me out with some dumb questions here :-) Version 2.0 has the html editor...…

    9 years ago

  • Posted a reply to "AUdioblog video post with 2.0", on the site WordPress Support Forums:
    It's not just Audioblog... I uploaded a video to the site and used the embed…

    9 years ago

  • Created a topic, AUdioblog video post with 2.0, on the site WordPress Support Forums

    9 years ago

  • Created a topic, audioblog, on the site WordPress Support Forums

    9 years ago

  • Created a topic, posting via e-mail, on the site WordPress Support Forums

    9 years ago