WordPress.org

Ready to get started?Download WordPress

Profiles

paulv

Profile picture of paulv
  • Member Since: January 11th, 2005
  • Posted a reply to "New Theme Keeps Appearing on my Site", on the site WordPress Support Forums:
    Same situation here. It is a bug in the new version somewhere where the theme…

    8 years ago

  • Posted a reply to "Admin Interface only handles one plugin?", on the site WordPress Support Forums:
    Cheers I will let you know how that goes. And here I thought strayhorn was…

    9 years ago

  • Posted a reply to "Admin Interface only handles one plugin?", on the site WordPress Support Forums:
    Yes indeed I have searched and there seems to be some reference to permissions. However,…

    9 years ago

  • Created a topic, Admin Interface only handles one plugin?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    Update: Here is what I have found and it seems to be a wordpress problem.…

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    oh derrrr lol I will try the Sozu email mate...

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    lol well I tried http://www.denyerec.co.uk/contact-me/ and no form for contact - from that page I…

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    Yes I can review the database... What do you need to know?

    9 years ago

  • Posted a reply to "Embeding External Pages", on the site WordPress Support Forums:
    Ahhh podz mate I have it sorted and difined the iframe in css - sucks…

    9 years ago

  • Created a topic, Embeding External Pages, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    Q1 - no Q2 - Strayhorn Q3 - yesterday, from the source ver amm.1.5.0 @…

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    wow am I having a great time of it. First I installed the wp-amazon plugin…

    9 years ago

  • Posted a reply to "Adding WP-Amazon to "Pages" + Bugfix", on the site WordPress Support Forums:
    actually its not right. Has manalan associate links built into it and no option to…

    9 years ago

  • Posted a reply to "Adding WP-Amazon to "Pages" + Bugfix", on the site WordPress Support Forums:
    Never mind guys sort of sorted....

    9 years ago

  • Posted a reply to "Adding WP-Amazon to "Pages" + Bugfix", on the site WordPress Support Forums:
    Are there files missing in the download? dont work at all for me... is there…

    9 years ago

  • Posted a reply to "Theme Blue Horizon sidebar links issue", on the site WordPress Support Forums:
    Thought that I might add: The <li id="categories"> will need to be named something else…

    9 years ago

  • Posted a reply to "Theme Blue Horizon sidebar links issue", on the site WordPress Support Forums:
    Very well done and thank you. If I may use a little more of your…

    9 years ago

  • Posted a reply to "Theme Blue Horizon sidebar links issue", on the site WordPress Support Forums:
    Thought perhaps this would have been easy for you pros?

    9 years ago

  • Created a topic, Theme Blue Horizon sidebar links issue, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Possible Trackback Spam fix suggestion?", on the site WordPress Support Forums:
    Perhaps using the Robots text file in the root of WP and disallowing them access…

    9 years ago

  • Posted a reply to "Possible Trackback Spam fix suggestion?", on the site WordPress Support Forums:
    Well now it seems the spammers have moved to porn. Bloody fantastic. I actually had…

    9 years ago

  • Posted a reply to "wp 1.5 fantastic! but...", on the site WordPress Support Forums:
    Legendary stuff Kafkaesqui..... Done like a dinner. For now I have used the java one…

    9 years ago

  • Posted a reply to "wp 1.5 fantastic! but...", on the site WordPress Support Forums:
    So if I wanted to pull you rss accross to my site - I would…

    9 years ago

  • Posted a reply to "wp 1.5 fantastic! but...", on the site WordPress Support Forums:
    Well done guys and gals! Just upgraded from 1.21 to 1.5 smooth sailing all the…

    9 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    The email i use is valid I get no emails when someone post nor when…

    10 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    Has anyone got any ideas at all? this is getting frustrating...

    10 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    @Beel Thanks for that - I can not find the mail function as yet but…

    10 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    @Beel I looked through the wp_mail file and cannot find the from section you suggest?

    10 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    yep done that. but thanks for trying... any other suggestions? cheers Paul V

    10 years ago

  • Posted a reply to "PHP sending as Nobody@....", on the site WordPress Support Forums:
    Ok have been working with my host as to why wordpress is not sending mail…

    10 years ago

  • Posted a reply to "No Email Notifications at all.", on the site WordPress Support Forums:
    Hi, Have set up WP most is working nicely, thank you guys. I have notify…

    10 years ago

  • Posted a reply to "TUrn off Email Notification?", on the site WordPress Support Forums:
    Mine wont even mail me at all for anything... I have no idea why

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Hello Alex Look at your site? I have done that and followed the instructions to…

    10 years ago

  • Posted a reply to "PictPress", on the site WordPress Support Forums:
    Righto! smooth installation.... Now that it is installed how do you post the link to…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Anyone figure this out yet? I am lost

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Ok I have killed the plugin for now. Please if anyone has any clue how…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    I have pasted my index.php http://paste.uni.cc/6515 perhaps there is an error in there??? lol Ask…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Done... Now we have this Parse error: parse error, unexpected T_STRING in /home/vanderwe/public_html/somethin-tropical/wp-content/plugins/wp-last-visit.php on line…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    It could be my index or content?

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    And I have not pasted any code for this plugin in comments_popup.php at all

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    I am not using comment_popup if that helps

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Done... Now we have this Parse error: parse error, unexpected T_STRING in /home/vanderwe/public_html/somethin-tropical/wp-content/plugins/wp-last-visit.php on line…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Pasted the entire plugin...

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    Which part?

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    mmmm it seems that this line is the prob header("Content-type:text/javascript"); could it be Content-type="text/javascript" or…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    The code that you posted to put in the head is in mine now <?php…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    ok here is what comes after. I dont know what // before the text does...…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    now we have the last part Warning: Cannot modify header information - headers already sent…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    ok that fixed the first one. I returned the $domain = $urlinfo['host']; and changed the…

    10 years ago

  • Posted a reply to "Struggling with Since Last Visit", on the site WordPress Support Forums:
    I changed the $domain = $urlinfo['somethin-tropical.epaulv.com'];" and it is still the same. The changes posted…

    10 years ago