WordPress.org

Ready to get started?Download WordPress

Profiles

patty.fresonke

Profile picture of patty.fresonke
  • Member Since: April 8th, 2013
  • Find me on:

  • Posted a reply to "Multiple Warnings upon install", on the site WordPress Support Forums:
    I tried a suggestion in another form, to download/install an older version (I tried version:…

    1 year ago

  • Created a topic, Multiple Warnings upon install, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pagination just refreshes the homepage", on the site WordPress Support Forums:
    Also, a similar setup to this worked previously with a different theme. Is there something…

    1 year ago

  • Created a topic, Pagination just refreshes the homepage, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Image display on Fade", on the site WordPress Support Forums:
    Yes, I just noticed that is happening with me as well. No navigation with 'Fade'…

    1 year ago

  • Posted a reply to "Display Field Group in a Widget?", on the site WordPress Support Forums:
    I was able to accomplish what I needed by copying the profile-loop process of getting…

    1 year ago

  • Created a topic, startSession and Header errors, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Display Field Group in a Widget?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Image display on Fade, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Navigation does not appear on Fade setting, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Web and Email holding default value", on the site WordPress Support Forums:
    Sorry I didn't get back to you! But I went ahead and did that, seeing…

    1 year ago

  • Posted a reply to "Web and Email holding default value", on the site WordPress Support Forums:
    But then when I go and look....It looks as though something is wrong...not showing 'placeholder'…

    1 year ago

  • Posted a reply to "Web and Email holding default value", on the site WordPress Support Forums:
    That's where I'm confused, because it does act like a placeholder (couldn't think of that…

    1 year ago

  • Posted a reply to "Web and Email holding default value", on the site WordPress Support Forums:
    So if a user goes in and say, doesn't have Facebook or Twitter, they enter…

    1 year ago

  • Posted a reply to "Web and Email holding default value", on the site WordPress Support Forums:
    I guess maybe default value was the wrong way to put it, but when the…

    1 year ago

  • Created a topic, Web and Email holding default value, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Set default on datepicker", on the site WordPress Support Forums:
    It was just a typo on my part.

    1 year ago

  • Posted a reply to "Set default on datepicker", on the site WordPress Support Forums:
    I figured out how to get it to work, thanks for all your help!

    1 year ago

  • Posted a reply to "Set default on datepicker", on the site WordPress Support Forums:
    Still not seeing a value come into those dropdowns...

    1 year ago

  • Posted a reply to "Set default on datepicker", on the site WordPress Support Forums:
    Well, I wasn't really sure what to put in $value = 'put your default date…

    1 year ago

  • Posted a reply to "Set default on datepicker", on the site WordPress Support Forums:
    I want to set the current date in the field, so the user doesn't have…

    1 year ago

  • Created a topic, Set default on datepicker, on the site WordPress Support Forums

    1 year ago