WordPress.org

Ready to get started?Download WordPress

Profiles

Patrixer

Profile picture of Patrixer
  • Member Since: January 26th, 2012
  • Posted a reply to "Share in New Window", on the site WordPress Support Forums:
    Hmm.. I tried couple times and: 1. I need to put script in footer not…

    2 weeks ago

  • Posted a reply to "Share in New Window", on the site WordPress Support Forums:
    Hello, I have same problem, and I installed that plugin, but your code doesn't work…

    2 weeks ago

  • Posted a reply to "Attachments show list items in posts", on the site WordPress Support Forums:
    Hello, It would be nice if you could write what you have done. I have…

    2 weeks ago

  • Created a topic, Title works on widget, on gallery it isn't, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Title works on widget, on gallery it isn't", on the site WordPress Support Forums:
    Hi, no, I didn't write there but I will do it right now. If someone…

    1 year ago

  • Created a topic, Title works on widget, on gallery it isn't, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Ok, everything done. Now, after reinstall it works like a charm. By the way, I…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Hello again, I will reinstall plugin now. video_title is varchar for 20 chars (varchar(20)). Thanks…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    I added same gallery with showcase, playlist and slideshow option, and on playlist I have…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Shortcode is: [cvg-gallery galleryId='1' mode='showcase' limit='20' /] And I checked database, but in wp_cvg_videos I…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    I don't know if I understood you... Here is video player setting: here Here is…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Thank you for fast support. I was using 1.7 and everything was ok. Nope, nothing…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    Just checked - When I add new gallery and want to put it in post,…

    2 years ago

  • Posted a reply to "Issues with CVG Ver 1.8", on the site WordPress Support Forums:
    I have same problem like sc0rpiongirl, on videos category on my site, i don't see…

    2 years ago

  • Posted a reply to "Problem with nextgen gallery", on the site WordPress Support Forums:
    Done! Thanks for your help :) I edited cool video gallery and everything works fine…

    2 years ago

  • Posted a reply to "Problem with nextgen gallery", on the site WordPress Support Forums:
    aww, at last I managed to resolve the problem. It was <script type="text/javascript" src="http://fotom.webd.pl/strona/wp-content/themes/moviestar/js/jquery.cycle.all.js"> in…

    2 years ago

  • Posted a reply to "Problem with nextgen gallery", on the site WordPress Support Forums:
    I've found that when I activate plugin, slider on my theme stops working and on…

    2 years ago

  • Posted a reply to "Problem with nextgen gallery", on the site WordPress Support Forums:
    My mistake, apologize. http://fotom.webd.pl/strona/ Thank you for fast answer :)

    2 years ago

  • Created a topic, Problem with nextgen gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Album preview pic, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problem with gallery thumbs and album thumbs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Problem with gallery thumbs and album thumbs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Problem with gallery thumbs and album thumbs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Problem with gallery thumbs and album thumbs, on the site WordPress Support Forums

    2 years ago