WordPress.org

Ready to get started?Download WordPress

Profiles

ParamasivanPN

Profile picture of ParamasivanPN
  • Member Since: February 28th, 2011
  • Created a topic, Adding data element to img tag, on the site WordPress Support Forums

    1 day ago

  • Created a topic, W3C validation errors with plugins, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Showing first 5 posts and more link for remaining posts in query_posts", on the site WordPress Support Forums:
    It is only thumbnail and the post title links. No contents.

    1 month ago

  • Created a topic, Showing first 5 posts and more link for remaining posts in query_posts, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Page jumping occurs at lesser browser width, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    I have set the permalink as /%category%/%postname%/ Is it because of that ? It is…

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    I am sorry. It is not showing up. Currently mail() function is not working in…

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    I deactivated all the plugins but still not showing up.

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    I have enabled comments for the post. In a page I made comments template and…

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    <?php /** * The Template for displaying all single posts * * @package WordPress *…

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    It is single.php I marked as <?php comments_template(); ?> within the outer loop.

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    Any other solution?

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    I will lose all the customizations I have done so far.

    1 month ago

  • Posted a reply to "Comments template not showing up in posts in wordpress", on the site WordPress Support Forums:
    It is wordpress default theme 2014.

    1 month ago

  • Created a topic, Comments template not showing up in posts in wordpress, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Passing php variable for the value, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Rounded edges for the progress bar", on the site WordPress Support Forums:
    Thank you very much ! I missed to notice the border_radius parameter. It is really…

    1 month ago

  • Created a topic, Rounded edges for the progress bar, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Is it possible to set minimum (initial) value?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Pro Version Purchase, on the site WordPress Support Forums

    1 month ago

  • Created a topic, How to integrate s2membership with login / signup button?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Images not showing, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Funny behaviour of the menu, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Extract url from the post, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Podcasts, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Users not getting email", on the site WordPress Support Forums:
    Thank you

    7 months ago

  • Posted a reply to "Users not getting email", on the site WordPress Support Forums:
    Yes, there have been issues with the settings in 3 plugins. Now resolved. Thank you…

    7 months ago

  • Posted a reply to "Users not getting email", on the site WordPress Support Forums:
    Hi, I am referring the form on the right side bar only. Only website owner…

    7 months ago

  • Created a topic, [Plugin: Add Twitter, Facebook Like, Google plus one Social share], on the site WordPress Support Forums

    7 months ago

  • Created a topic, Users not getting email, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Query Posts syntax", on the site WordPress Support Forums:
    Sorry, nothing works in this bought out theme. The theme author suggested to make the…

    10 months ago

  • Posted a reply to "Query Posts syntax", on the site WordPress Support Forums:
    Sorry ; It displays other post categories also (including uncategorized).

    10 months ago

  • Created a topic, Query Posts syntax, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Space (gap) between the main menu", on the site WordPress Support Forums:
    Thank you very much !

    11 months ago

  • Created a topic, Space (gap) between the main menu, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "WordPress installation at root directory and sub-directory", on the site WordPress Support Forums:
    Thank you very much !

    1 year ago

  • Created a topic, WordPress installation at root directory and sub-directory, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[PATCH] wpdb::prepare() requires 2 arguments", on the site WordPress Support Forums:
    I was getting the following error msg. Warning: Missing argument 2 for wpdb::prepare(), called in…

    1 year ago

  • Posted a reply to "Blank page after installation", on the site WordPress Support Forums:
    In Apache server httpd configuration file, there are lines like # # DirectoryIndex: sets the…

    3 years ago

  • Created a topic, Blank page after installation, on the site WordPress Support Forums

    3 years ago