WordPress.org

Ready to get started?Download WordPress

Profiles

pappergank

Profile picture of pappergank
  • Member Since: May 20th, 2004
  • Created a topic, admin menu items not showing up, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "problems with the new install", on the site WordPress Support Forums:
    Thanks Cypher..I feel like and in idiot..I accidentally uploaded the config with from my other…

    9 years ago

  • Posted a reply to "problems with the new install", on the site WordPress Support Forums:
    I just installed the newest upgrade, 1.5.1.3, twice, and I get a blank screen when…

    9 years ago

  • Posted a reply to "CG-Whatunes", on the site WordPress Support Forums:
    Thank you! it did work! I didn't see this in the readme. I guess I…

    9 years ago

  • Posted a reply to "CG-Whatunes", on the site WordPress Support Forums:
    I installed the latest version of cg-whatunes on my site and everything seems to be…

    9 years ago

  • Posted a reply to "I desperately need help with "Custom Fields"", on the site WordPress Support Forums:
    Thank you so much! deleting that section (Or commenting it out) worked.

    10 years ago

  • Posted a reply to "I desperately need help with "Custom Fields"", on the site WordPress Support Forums:
    I am having a problem when I go to post.php. A long time ago I…

    10 years ago

  • Posted a reply to "CG-Amazon ready for primetime!", on the site WordPress Support Forums:
    Huh, this is weird....At home my page loads pretty quickly, and I have a 56k…

    10 years ago

  • Posted a reply to "CG-Amazon ready for primetime!", on the site WordPress Support Forums:
    Beel, no there are no files being cached in the cache_amazon directory. How do I…

    10 years ago

  • Posted a reply to "Problem with upload.php", on the site WordPress Support Forums:
    I am getting totally frustrated! I am having the same problem with upload.php. Everything looks…

    10 years ago

  • Posted a reply to "Coppermine", on the site WordPress Support Forums:
    Okay, I figured out what was wrong...It is an issue with Coppermine. For some reason,…

    10 years ago

  • Posted a reply to "Plugin psnGallery : Coppermine in WordPress", on the site WordPress Support Forums:
    Thanks Idahocline! This works perfectly and was so nice and easy to install.

    10 years ago

  • Posted a reply to "Coppermine", on the site WordPress Support Forums:
    Lennart: (or anyone who can help me with Lennart's hack). I love this hack but…

    10 years ago