WordPress.org

Ready to get started?Download WordPress

Profiles

Papousek

Profile picture of Papousek
  • Member Since: September 21st, 2010
  • Created a topic, Posts and sidebar missing on frontpage after 3.9.1 upgrade, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Changing the word 'reply' after an earlier comment, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Wp 3.1.3 + qTranslate 2.5.21: editor broken", on the site WordPress Support Forums:
    Hey, just tested with an older version (2.10) and now it gives me the text…

    3 years ago

  • Posted a reply to "Wp 3.1.3 + qTranslate 2.5.21: editor broken", on the site WordPress Support Forums:
    I have the exact same problem after transferring my wp installation to a new server.…

    3 years ago

  • Created a topic, Thumbnails aligning randomly, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Download Manager] New file does not appear in file list", on the site WordPress Support Forums:
    I've been having that same problem for ages and it's still there after the latest…

    3 years ago

  • Created a topic, [Plugin: Gwolle-GB] Error messages, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: DMSGuestbook] Site broken, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Most videos not showing up", on the site WordPress Support Forums:
    Ok, sorry, omitted the links: Working: http://www.youtube.com/watch?v=9FJzEE2Xc9Y Not working: http://www.youtube.com/watch?v=SHCt86hr730 http://www.youtube.com/user/OfficialFluteofShame

    3 years ago

  • Created a topic, [Plugin: Viper's Video Quicktags] Most videos not showing up, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Gwolle-GB] Admin posts showing wrong", on the site WordPress Support Forums:
    Won't let me mark them as not spam either, I just get a message saying…

    3 years ago

  • Created a topic, [Plugin: Gwolle-GB] Admin posts showing wrong, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Gwolle-GB] Smileys not showing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Gwolle-GB] Where to change DATE format?", on the site WordPress Support Forums:
    I would like to know that too, as I've had to disable the guestbook entry…

    3 years ago

  • Created a topic, Export not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    Thanks a bunch, Joseph! I knew it was something elementary I was missing - just…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    Yes, the thumbnail issue just came up 'accidentally', it's not the issue here. I have…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    Regenerating the thumbnails helps to restore part of them, uploading them one by one seems…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NextGEN in wrong language", on the site WordPress Support Forums:
    I have the same problem, although I don't really care about the admin panel language.…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    I've now tested on two different sites, on different servers and have the same problem…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    It's the latter, compact view. It's basically showing pretty much in the same way as…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying albums in a horizontal row", on the site WordPress Support Forums:
    Yes, it's there.

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Displaying albums in a horizontal row, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE8 running circle problem", on the site WordPress Support Forums:
    Thanks for the comments. The slideshow on your site doesn't seem to work on Opera…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE8 running circle problem", on the site WordPress Support Forums:
    Thanks for letting me know! No, haven't changed anything, maybe it's a settings issue then.…

    4 years ago

  • Created a topic, [Plugin: MeeNews Newsletter Plugin] Sticks, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] IE8 running circle problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Showing full posts on category page", on the site WordPress Support Forums:
    Thanks chinmoy29, tried that but it's still showing only the titles.

    4 years ago

  • Posted a reply to "Showing full posts on category page", on the site WordPress Support Forums:
    Sorry, I did select the code in the previous text, but for some reason it…

    4 years ago

  • Posted a reply to "Showing full posts on category page", on the site WordPress Support Forums:
    Thanks, Esmi, but I don't think that's it. However _posts.php looks like it might be…

    4 years ago

  • Created a topic, Showing full posts on category page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Post Page Associator] Doesn't show anything when full post is selected, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Pages Posts] Not showing full text, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    Many thanks for the help, I've now removed the sidebar from one page and will…

    4 years ago

  • Created a topic, Adding language selector to header, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    That's just what I did, only there wasn't any template, I had to create it…

    4 years ago

  • Created a topic, Displaying language selection, xLanguage, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    OK, getting there, this: <?php /* Template Name: wide */ ?> <?php get_header(); ?> <?php…

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    Just removed the double post, sorry!

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    OK, getting there, this: <?php /* Template Name: wide */ ?> <?php get_header(); ?> <?php…

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    Well, at the moment I'm stuck creating the custom template for a full width page.…

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    That doesn't do anything I'm afraid. If I put <?php if(!is_page('SPECIFIC PAGE')) get_sidebar(); ?> to…

    4 years ago

  • Posted a reply to "Removing the sidebar on specific pages", on the site WordPress Support Forums:
    Thanks! The page.php of that particular theme doesn't have that, I bumped into that solution…

    4 years ago

  • Created a topic, Removing the sidebar on specific pages, on the site WordPress Support Forums

    4 years ago