WordPress.org

Ready to get started?Download WordPress

Profiles

pako69

Profile picture of pako69
  • Member Since: June 23rd, 2012
  • Created a topic, wpml ready?, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Duplicate a site within a multilise environnement", on the site WordPress Support Forums:
    I'm not english so I try to understant you... "Do you have a multi-db set…

    5 days ago

  • Posted a reply to "Duplicate a site within a multilise environnement", on the site WordPress Support Forums:
    hello I tried NS Cloner and it works like a charm

    5 days ago

  • Created a topic, stripping meta data from JPEGs?, on the site WordPress Support Forums

    5 days ago

  • Created a topic, Can't make it work for my sidebar images, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Restric admin for super-admin only?", on the site WordPress Support Forums:
    thank you Ben

    3 weeks ago

  • Posted a reply to "multisite compatibility", on the site WordPress Support Forums:
    +1 Does it works with wordpress multisite?

    3 weeks ago

  • Created a topic, Duplicate a site within a multilise environnement, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Restric admin for super-admin only?, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, No HTML tags, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "How to insert forms?", on the site WordPress Support Forums:
    ah.. it seems that it olny works if i chose the no-frame version... ?

    4 weeks ago

  • Created a topic, How to insert forms?, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Does plugin work with version 3.9.1?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "How to remove '?wppa-album=1...' int the URL ?", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/clean-urls-2?replies=5 But not very easy to understand the meaning of 'Update the addressline after an…

    3 months ago

  • Created a topic, How to remove '?wppa-album=1...' int the URL ?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Lightbox not active/working on mobile, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "IPTC caption as image description", on the site WordPress Support Forums:
    Thanks, i'll try

    3 months ago

  • Posted a reply to "IPTC caption as image description", on the site WordPress Support Forums:
    option: 'Run wpautop on description' checked and changed my description with only: <strong>2#105</strong> 2#120 and…

    3 months ago

  • Posted a reply to "Slideshow with lightbox: not working", on the site WordPress Support Forums:
    ah... i see why, it is about the image ration that should be: 1.333333 I…

    3 months ago

  • Posted a reply to "Slideshow with lightbox: not working", on the site WordPress Support Forums:
    :-) Defer javascript is: unchecked Inline styles is: checked And yes it works, but why…

    3 months ago

  • Posted a reply to "IPTC caption as image description", on the site WordPress Support Forums:
    Thanks, it works but it keep some HTML tags: my description template is: <p><strong>2#105</strong> |…

    3 months ago

  • Created a topic, Slideshow with lightbox: not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "IPTC caption as image description", on the site WordPress Support Forums:
    Oh yes "Recuperate IPTC and EXIF data from photos in WPPA+" save me! And now,…

    3 months ago

  • Posted a reply to "IPTC caption as image description", on the site WordPress Support Forums:
    ok I find it but... how to add a missing IPTC field ? 2#120 =…

    3 months ago

  • Created a topic, IPTC caption as image description, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Latest version of ColorBox?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, With Contact Form 7: it works, but without scrollbar on iPhone, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "I'v just got a blank page into the popup", on the site WordPress Support Forums:
    I also read you FAQ, and enable php error with: define('WP_DEBUG', true); define('WP_DEBUG_LOG', true); define('WP_DEBUG_DISPLAY',…

    3 months ago

  • Created a topic, I'v just got a blank page into the popup, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Problem with WP Super Cache", on the site WordPress Support Forums:
    I had a response from Quick Cache Pro: ---- Quick Cache caches via PHP Output…

    3 months ago

  • Posted a reply to "Fatal error:", on the site WordPress Support Forums:
    solutions here: http://wordpress.org/support/topic/cannot-redeclare-class-1?replies=2

    3 months ago

  • Posted a reply to "Problem with WP Super Cache", on the site WordPress Support Forums:
    Same issue with Quick Cache Pro and same issue with other plugin like: ttp://wordpress.org/support/plugin/mobble and,…

    4 months ago

  • Created a topic, Fatal error:, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Working with Quick Cache Pro, on the site WordPress Support Forums

    4 months ago

  • Created a topic, BruteProtect FULLY SUPPORTS multisite networks?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Compatibility with Polylang", on the site WordPress Support Forums:
    Hello Razique and thanks for your great plugin. Will be great if it works with…

    4 months ago

  • Created a topic, WPML?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "error: "La connexion a été réinitialisée"", on the site WordPress Support Forums:
    Hello I have had "memory_limit = 1G" to myphp.ini and try again: > Always the…

    6 months ago

  • Posted a reply to "error: "La connexion a été réinitialisée"", on the site WordPress Support Forums:
    hello I suspect that it is not continuing in background because i refresh the page…

    6 months ago

  • Posted a reply to "error: "La connexion a été réinitialisée"", on the site WordPress Support Forums:
    I also noticed that all posts are doubled :-( and yes i have clear all…

    6 months ago

  • Created a topic, error: "La connexion a été réinitialisée", on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Don't want the default image for thumbnails", on the site WordPress Support Forums:
    so what ? i just don't care :) at each update, i change the source…

    7 months ago

  • Posted a reply to "Don't want the default image for thumbnails", on the site WordPress Support Forums:
    But i did ;) In the function: zem_rp_get_post_thumbnail_img($related_post, $size = null, $force = false) And…

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    i will contact you and mail you via http://www.metaslider.com/: i've have some questions about the…

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    "Lightbox integration will definitely be in Meta Slider or Meta Slider Pro" Lol, but good…

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    "adding lightbox integration to the free version might help position Meta Slider as the go…

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    won-der-full ! :-) Thanks can you integrate this into a future release as an option…

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    Okey, thanks i'll try :)

    7 months ago

  • Posted a reply to "Make it works with jquery color box", on the site WordPress Support Forums:
    hi... Realy nothing ? /-) Thanks

    7 months ago

  • Posted a reply to "Can't save any custum output formats...", on the site WordPress Support Forums:
    I migrate to the new but i'm completly lost with the new 'template things'... I…

    7 months ago