WordPress.org

Ready to get started?Download WordPress

Profiles

outtacontext

Profile picture of outtacontext
  • Member Since: January 22nd, 2011
  • Find me on:

  • Created a topic, Plugin Not Showing Up on Firefox 31 for Mac, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Adding a menu list in body text of page, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Right Date on Upper Timeline Not Completely Showing", on the site WordPress Support Forums:
    Here's something I was thinking about last night. While I was able to make the…

    5 months ago

  • Posted a reply to "Right Date on Upper Timeline Not Completely Showing", on the site WordPress Support Forums:
    When I applied a font-size to #storyjs-timeline .nav-container nothing happened (btw, I searched for this…

    5 months ago

  • Posted a reply to "Right Date on Upper Timeline Not Completely Showing", on the site WordPress Support Forums:
    Joe, I'm not sure what #storyjs-timeline .nav-container style was supposed to do but it didn't…

    5 months ago

  • Posted a reply to "Right Date on Upper Timeline Not Completely Showing", on the site WordPress Support Forums:
    Thanks Joe. I have made some of my text larger (especially the timeline text below).…

    5 months ago

  • Created a topic, Can the Plugin Do This?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Right Date on Upper Timeline Not Completely Showing", on the site WordPress Support Forums:
    Nothing I seem to do in the CSS seems to have any effect on it.

    5 months ago

  • Created a topic, Right Date on Upper Timeline Not Completely Showing, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Lightbox Plus Colorbox Not Working in WP 3.8", on the site WordPress Support Forums:
    The fact that the developer has not chimed in here speaks volumes I'm afraid.

    8 months ago

  • Created a topic, Lightbox Plus Colorbox Not Working in WP 3.8, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Using an image not in media library, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Spacing between Nested Sections is inconsistent", on the site WordPress Support Forums:
    Yes, that seems to be working. Thanks. May I make a few suggestions: first, if…

    10 months ago

  • Posted a reply to "Spacing between Nested Sections is inconsistent", on the site WordPress Support Forums:
    They look like this: [expand title="Observation and Interpretation" tag="h2"] Lorem ipsum dolor sit amet, consectetur…

    10 months ago

  • Created a topic, Spacing between Nested Sections is inconsistent, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Working in Safari but not Firefox", on the site WordPress Support Forums:
    So, John, which plugin did it conflict with? It would be helpful to know.

    11 months ago

  • Created a topic, Getting More Content on my RSS Feed, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Adding to my exisiting htaccess file, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Facebook Like plugin for Blog Post Only, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Create rollover image on a text link, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Request: Best Search and Replace Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Images Stacked", on the site WordPress Support Forums:
    Deactivating all the plugins except this one didn't change a thing.

    2 years ago

  • Posted a reply to "Images Stacked", on the site WordPress Support Forums:
    Well, since I'm a newbie at php, here's the function.php code. Do you see anything?…

    2 years ago

  • Created a topic, Images Stacked, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Newbie Instructions Needed", on the site WordPress Support Forums:
    Manually. For example, here is my code for one page (remember, this isn't in the…

    2 years ago

  • Posted a reply to "Newbie Instructions Needed", on the site WordPress Support Forums:
    Well, I sort of get it. I understand media queries. That's no problem and I've…

    2 years ago

  • Created a topic, Newbie Instructions Needed, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Hover Image] Implementing [himage][/himage]", on the site WordPress Support Forums:
    I did. 7 MONTHS AGO. A simple thank you would be fine.

    2 years ago

  • Posted a reply to "[Plugin: Hover Image] Implementing [himage][/himage]", on the site WordPress Support Forums:
    Once you've enabled the plugin, on your content page use code similar to this (this…

    2 years ago

  • Created a topic, Creating Blog Excerpts only on Home Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "New Theme Showing Blank Page", on the site WordPress Support Forums:
    I bought it on ThemeForest.

    2 years ago

  • Created a topic, New Theme Showing Blank Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Getting 404s when I go to blog posts", on the site WordPress Support Forums:
    BTW, Ipstenu, I don't know how that happened. Until I tried to get the permalinks…

    3 years ago

  • Posted a reply to "Getting 404s when I go to blog posts", on the site WordPress Support Forums:
    Ahh, that fixed it. I have still have two .htaccess files, one in the wp…

    3 years ago

  • Posted a reply to "Getting 404s when I go to blog posts", on the site WordPress Support Forums:
    Tried renaming the root .htaccess file something else and that didn't do any good. Then…

    3 years ago

  • Posted a reply to "Getting 404s when I go to blog posts", on the site WordPress Support Forums:
    Okay, here's an update: ugly permalinks work; pretty permalinks don't. WP generated an .htaccess file…

    3 years ago

  • Posted a reply to "Getting 404s when I go to blog posts", on the site WordPress Support Forums:
    Yes, I did go to the permalink settings page and set my permalinks as month…

    3 years ago

  • Created a topic, Getting 404s when I go to blog posts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Looking For This Basic Theme Design", on the site WordPress Support Forums:
    Thanks, 13Ham! I'll take a look. I would still be interested in looking at more…

    4 years ago

  • Created a topic, Looking For This Basic Theme Design, on the site WordPress Support Forums

    4 years ago