WordPress.org

Ready to get started?Download WordPress

Profiles

onedna

Profile picture of onedna
  • Member Since: November 28th, 2013
  • Find me on:

  • Posted a reply to "LayerSlider Plugin - layerslider old jquery issue", on the site WordPress Support Forums:
    Hi WordPress 3.8.3 is recently released and the issue is only with plugin, The update…

    4 months ago

  • Posted a reply to "Some Widgets on Front Page", on the site WordPress Support Forums:
    You need the place the code <?php if ( is_active_sidebar( 'lefthome' ) ) : ?>…

    4 months ago

  • Posted a reply to "to remove desktop icon from responsive theme", on the site WordPress Support Forums:
    Set this is from theme option: Go to homepage and add something(text or image) in…

    4 months ago

  • Posted a reply to "How to make the Logo Center", on the site WordPress Support Forums:
    #header #logo { float: none; margin: 0 auto; text-align: center; } update this in your…

    4 months ago

  • Posted a reply to "How to Disable Top Menu", on the site WordPress Support Forums:
    By CSS: .top-menu { display: none; } or another is : not create menu for…

    4 months ago

  • Posted a reply to "Shop page not showing!", on the site WordPress Support Forums:
    Shop page shows all the products so firstly add product there.

    4 months ago

  • Posted a reply to "Cannot install more than one slider on post", on the site WordPress Support Forums:
    If your slider are same(have same id) then it will diss-appear.i suggest you to add…

    4 months ago

  • Posted a reply to "Blog's Sidebar", on the site WordPress Support Forums:
    There are home layout occure in its theme options & also have template.

    4 months ago

  • Posted a reply to "PDF Attachment", on the site WordPress Support Forums:
    Setting up file attachments with a mail

    4 months ago

  • Posted a reply to "remove search, and meta", on the site WordPress Support Forums:
    hello, just add widgets in primary sidebar then these all are remove automatically... thanks

    4 months ago

  • Posted a reply to "custom sidebar widget menu", on the site WordPress Support Forums:
    hello , Try Here,there are soo many menus: http://wordpress.org/plugins/tags/custom-menu Thanks

    4 months ago

  • Posted a reply to "Different slider for every page in header?", on the site WordPress Support Forums:
    hi, yes it is possible,there is shortcode for every created slider.... when you create slider…

    4 months ago

  • Posted a reply to "Syntax theme : Featured Image", on the site WordPress Support Forums:
    hello Anna1615, Firstly Make child theme & include single.php in your child theme. For showing…

    4 months ago

  • Posted a reply to "Over sized Home Page - Customizr", on the site WordPress Support Forums:
    Hello, For slider-- In customizr theme there is an option in every post for full…

    4 months ago

  • Posted a reply to "Homepage Content Excerpts", on the site WordPress Support Forums:
    hello Lizzi G, Its very simple, Go to Aldehyde Setting-->Basic setting then there is 2nd…

    4 months ago

  • Posted a reply to "Some Widgets on Front Page", on the site WordPress Support Forums:
    @majselx: Are you sure you have created the child theme in correct way, I sugegst…

    4 months ago

  • Posted a reply to "Some Widgets on Front Page", on the site WordPress Support Forums:
    Add this code in function.php: register_sidebar( array( 'name' => __( 'Leftwidget', 'tto' ), 'id' =>…

    5 months ago

  • Posted a reply to "Remove grey mouse hover effect (Twenty Twelve Child)", on the site WordPress Support Forums:
    Hello, i had check your site ,there is background color on a:hover just add css…

    5 months ago

  • Posted a reply to "Mutiple file upload", on the site WordPress Support Forums:
    Hi You can find you solution here or you can also see here

    5 months ago

  • Posted a reply to "Contact Form 7 (not mobile friendly?)", on the site WordPress Support Forums:
    Hi you need to assign responsiveness to form, css class and ids

    9 months ago

  • Posted a reply to "Not Receiving Email", on the site WordPress Support Forums:
    Hi you can try SMTP plugin, it works many times

    9 months ago

  • Posted a reply to "All form submissions judged as SPAM", on the site WordPress Support Forums:
    Hi you can use captcha there

    9 months ago

  • Posted a reply to "green borders after e-mail sent", on the site WordPress Support Forums:
    Hi Thanks, Happy to hear, Please close this thread as you have got the solution…

    9 months ago

  • Posted a reply to "Return Custom Home Page to Menu", on the site WordPress Support Forums:
    You can go to Appearance-> Menu and can add anew Custom Link there

    9 months ago

  • Posted a reply to "Mulitiple sites, one database", on the site WordPress Support Forums:
    Hi you can do it by going to phpmyadmin, but make sure to take backup…

    9 months ago

  • Posted a reply to "Custom Taxonomies display not working?", on the site WordPress Support Forums:
    Hi you can also use taxonomy-taxonomyname.php

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi@WPyogi I'll keep in mind, but I was just trying to solve the issue. Thank…

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi Are you working on this site http://www.sagitterone.co.uk/

    9 months ago

  • Posted a reply to "Target _blank for Social Media and text justified", on the site WordPress Support Forums:
    Hi For this you can edit the link code in theme file and add target=_blank…

    9 months ago

  • Posted a reply to "Add CAPTCHA and file upload", on the site WordPress Support Forums:
    Hi @AadityaSharma and @Korsten I hope @m_mandan have solved your issue if still you have…

    9 months ago

  • Posted a reply to "Big Issue: contact form 7 is not working", on the site WordPress Support Forums:
    Hi@marco.tsitselis Just check the settings, and also try SMTP plugin, it also helps. OR use…

    9 months ago

  • Posted a reply to "Spam on HomePage.. What Do I Do??", on the site WordPress Support Forums:
    Check your theme files and try to active default theme, if the problem is solved…

    9 months ago

  • Posted a reply to "Not receiving emails", on the site WordPress Support Forums:
    Hi@livingmotion You need to be some tricky and have a test and try capability. You…

    9 months ago

  • Posted a reply to "DB contact form / Message body & spam", on the site WordPress Support Forums:
    Hi @Intermedisol I tried it and I can add more than 11 characters in Message…

    9 months ago

  • Posted a reply to "Where are the settings ?", on the site WordPress Support Forums:
    Hi@sadhaka Try the @Takayuki Miyoshi suggestion and also check if there is any update for…

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi I can understand it, but it was the best that I could do. Have…

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi don't worry its my work, And I love to solve queries. Can you send…

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi In contact form the settings are on left side check it here http://awesomescreenshot.com/0cf20y9ad8

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi WOW its great, But you can send the mail to your mail id which…

    9 months ago

  • Posted a reply to "green borders after e-mail sent", on the site WordPress Support Forums:
    Hi Just go to your theme editing and post this in your css file div.wpcf7-mail-sent-ok…

    9 months ago

  • Posted a reply to "Getting error when "Send" button is clicked", on the site WordPress Support Forums:
    Hi Ok, any access to your site

    9 months ago

  • Posted a reply to "green borders after e-mail sent", on the site WordPress Support Forums:
    Hi Yes you can use either style.css or add a new custom.css file there (best…

    9 months ago

  • Posted a reply to "Getting error when "Send" button is clicked", on the site WordPress Support Forums:
    Hi Are you sure you can send test mail through SMTP as you said you…

    9 months ago

  • Posted a reply to "Contact Form doesn't work! - no mails arrive", on the site WordPress Support Forums:
    Hi@Deckey ITs not possible to say anything either you should try SMTP plugin or check…

    9 months ago

  • Posted a reply to "not recieving emails", on the site WordPress Support Forums:
    Hi What is the status message, error or success. Make sure to use same fields…

    9 months ago

  • Posted a reply to "Issue Sending Email", on the site WordPress Support Forums:
    Hi Make sure to use same fields on form, Or try SMTP plugin Cheers

    9 months ago

  • Posted a reply to "text fields is black", on the site WordPress Support Forums:
    Hi These all are derived from your theme styling, check there Onedna

    9 months ago

  • Posted a reply to "Contact form 7 alignment issue", on the site WordPress Support Forums:
    Hi You need to learn some styling. The thing you want to t get is…

    9 months ago

  • Posted a reply to "Getting error when "Send" button is clicked", on the site WordPress Support Forums:
    Hi Make sure that you have used the same tag name on form Thanks

    9 months ago

  • Posted a reply to "code displayed as text", on the site WordPress Support Forums:
    Also please send the correct info I think you miss something

    9 months ago