WordPress.org

Ready to get started?Download WordPress

Profiles

oldcrone

Profile picture of oldcrone
  • Member Since: August 30th, 2009
  • Posted a reply to "XML Parsing Error, RSS feed not working!", on the site WordPress Support Forums:
    Here's how I resolved the error: I deleted the entire database, stipped all WordPress files…

    4 years ago

  • Posted a reply to "Question about the Loop.php template", on the site WordPress Support Forums:
    Can anyone point me to help with WordPress 3.0 loop.php file. I want to remove…

    4 years ago

  • Posted a reply to "XML Parsing Error, RSS feed not working!", on the site WordPress Support Forums:
    I think I see the error and it's not the blank space issue even tho…

    4 years ago

  • Posted a reply to "XML Parsing Error, RSS feed not working!", on the site WordPress Support Forums:
    I just launched a website using WP 3.0 and for the first time ran into…

    4 years ago

  • Posted a reply to "File permissions - avoiding 777", on the site WordPress Support Forums:
    Check out the dangers of 777 in the codex. I'm dealing with a similar situations…

    4 years ago

  • Posted a reply to "Multiple Themes with Custom Permalinks", on the site WordPress Support Forums:
    thanks for pointing me in the right direction.

    4 years ago

  • Created a topic, Multiple Themes with Custom Permalinks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Network Solutions and Image upload Red X", on the site WordPress Support Forums:
    I tried this after posting to the WP Forum. Uploads path was blank by default…

    4 years ago

  • Created a topic, Network Solutions and Image upload Red X, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "iframe hack on Network Solutions", on the site WordPress Support Forums:
    The virus I'm experiencing is the same as the description DaveBaldwin posted. I want to…

    4 years ago

  • Created a topic, How to Change Tagged Post Title CSS Color?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Business Directory] Submission problem in 0.8.4 beta", on the site WordPress Support Forums:
    I'm having a similar problem with this plugin. It's similar but not quite the same.…

    4 years ago

  • Created a topic, [Plugin: WordPress CSS Drop-down Menu] Add URL or PDF link to navigation???, on the site WordPress Support Forums

    5 years ago