WordPress.org

Ready to get started?Download WordPress

Profiles

nyladenise

Profile picture of nyladenise
  • Member Since: May 19th, 2010
  • Posted a reply to "Edit Link is not showing", on the site WordPress Support Forums:
    Update: it works if I set the option globally from plugin settings... but it is…

    3 months ago

  • Posted a reply to "Edit Link is not showing", on the site WordPress Support Forums:
    I'm having the same problem -- not seeing the Edit Entry link. I used to,…

    3 months ago

  • Created a topic, Error when "crunching" mp3 files, on the site WordPress Support Forums

    10 months ago

  • Created a topic, No complaints, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to create this permalink structure?", on the site WordPress Support Forums:
    Thanks so much for your input. I am actually already using Redirection plugin and it…

    1 year ago

  • Created a topic, How to create this permalink structure?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "blank white screen when saving", on the site WordPress Support Forums:
    Welp, don't I feel silly. I'd forgotten that I had a vimeography theme I'd purchased…

    1 year ago

  • Created a topic, blank white screen when saving, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Pass data dynamically to Gravity Forms?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Close with hover -- doesn't work??, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Read More Link not showing", on the site WordPress Support Forums:
    Yep, that does it. Ugh, how frustrating to have incorrect documentation... Thanks so much for…

    1 year ago

  • Posted a reply to "Read More Link not showing", on the site WordPress Support Forums:
    I'm having this same issue. Have you had any progress on this?

    1 year ago

  • Posted a reply to "Multiple Directories, Same Page - Entries do not display", on the site WordPress Support Forums:
    Thanks for the response TomHarrigan, I appreciate it as well. Your fix worked, allowing multiple…

    1 year ago

  • Created a topic, Custom CSS, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Where did the meta boxes go?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to choose tab order?", on the site WordPress Support Forums:
    You can manually change the date of your post. It's in the Publish box in…

    1 year ago

  • Posted a reply to "Hide events based on tag", on the site WordPress Support Forums:
    Thanks. Yes I know I can do that on any other page or post. What…

    1 year ago

  • Posted a reply to "Hide events based on tag", on the site WordPress Support Forums:
    Thank you! I did see that, but I'm unsure how to actually implement it for…

    1 year ago

  • Created a topic, Hide events based on tag, on the site WordPress Support Forums

    1 year ago

  • Created a topic, reCaptcha only works on one form?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] Incorrectly filled form error message not displaying correctly", on the site WordPress Support Forums:
    Thanks jdouglas. I eventually found a way to wrangle the css and do some widget…

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] Incorrectly filled form error message not displaying correctly", on the site WordPress Support Forums:
    I am having a similar issue with the error message replacing the content of my…

    2 years ago

  • Created a topic, Linking to specific slide not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] slideshow hanging up / multiple instances", on the site WordPress Support Forums:
    Thank you for your response. I did see that in the FAQ after I posted.…

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] slideshow hanging up / multiple instances", on the site WordPress Support Forums:
    Any help on this?? Would greatly appreciate it.

    2 years ago

  • Created a topic, [Plugin: Slideshow Gallery] slideshow hanging up / multiple instances, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7 to Database Extension] Possible Bug with table prefix", on the site WordPress Support Forums:
    Is that the only thing it could be? I have limited access to this account…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7 to Database Extension] Possible Bug with table prefix", on the site WordPress Support Forums:
    I am having the same problem, it seems -- none of the form submissions are…

    2 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update", on the site WordPress Support Forums:
    Working great now; thank you so much.

    2 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update", on the site WordPress Support Forums:
    Thank you for your response. Found this in the console, that seems to support what…

    2 years ago

  • Created a topic, [Plugin: WordPress HTTPS (SSL)] Conflicts with Slideshow Gallery, after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Posts not displaying", on the site WordPress Support Forums:
    Well, this is an old thread, but maybe somebody can still help me. I'm having…

    4 years ago

  • Posted a reply to "Navigation links lead to buddypress 404", on the site WordPress Support Forums:
    Did you ever figure this out? I"m running into the exact same problem, with no…

    4 years ago