WordPress.org

Ready to get started?Download WordPress

Profiles

nunomira

Profile picture of nunomira
  • Posted a reply to "custom field menu missing", on the site WordPress Support Forums:
    sorry for bumping, but... * bump *

    6 years ago

  • Created a topic, custom field menu missing, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "closed comments getting spam", on the site WordPress Support Forums:
    Thanks. That explains it. I've just run the query.

    7 years ago

  • Created a topic, closed comments getting spam, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "reinstall from database backup", on the site WordPress Support Forums:
    Sorry. What I wrote above rang a bell. It was the tables' prefix after all.…

    7 years ago

  • Posted a reply to "reinstall from database backup", on the site WordPress Support Forums:
    hi, Thank you for that suggestion. I hadn't thought about that. So I tried it:…

    7 years ago

  • Created a topic, reinstall from database backup, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Akismet - can't enter API key", on the site WordPress Support Forums:
    I'm having the same problem. I'm on IIS. When I click the button to enter…

    8 years ago

  • Created a topic, closed comments still get spam, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WP version number didn't update", on the site WordPress Support Forums:
    I upgraded from 1.2.2 to 1.5 long ago, but now I've found out that when…

    9 years ago

  • Posted a reply to "iG:Syntax Hiliter Plugin", on the site WordPress Support Forums:
    When you write code like this: [as] trace('hello'); [/as] You get a br tag after…

    9 years ago

  • Posted a reply to "blog name's hyperlink not working", on the site WordPress Support Forums:
    no luck... I decided to edit index.php to add the slash :) <h1 id="header">" title="<?php…

    10 years ago

  • Posted a reply to "blog name's hyperlink not working", on the site WordPress Support Forums:
    the blog name 's is a link, therefore clickable for some reason the link is…

    10 years ago