WordPress.org

Ready to get started?Download WordPress

Profiles

nthnlsmmrs

Profile picture of nthnlsmmrs
  • Member Since: September 18th, 2007
  • Posted a reply to "[Plugin: [GWA] AutoResponder] GWA-Autoresponder's tinymce editor Causing issues", on the site WordPress Support Forums:
    Works like a charm. Thanks man. ^_^

    6 years ago

  • Created a topic, Adding Contributer Post, Conditions, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] GWA-Autoresponder's tinymce editor Causing issues", on the site WordPress Support Forums:
    Alright, I am using the latest version of WP. I'll lay out exactly what I…

    6 years ago

  • Created a topic, [Plugin: [GWA] AutoResponder] GWA-Autoresponder's tinymce editor Causing issues, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] No redirect, no message, no confirmation", on the site WordPress Support Forums:
    It may have been an issue of reinstalling the plugin. But to get around it,…

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] Fatal error on Unsubscribe, and other glitches", on the site WordPress Support Forums:
    I'm not sure how to access the error log with Godaddy. Is it possible that…

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] No redirect, no message, no confirmation", on the site WordPress Support Forums:
    It seems as if the custom messages disappear after a little while. I'm not sure…

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] No redirect, no message, no confirmation", on the site WordPress Support Forums:
    The odd thing is that it works... the user just can't tell that it has.…

    6 years ago

  • Created a topic, [Plugin: [GWA] AutoResponder] Fatal error on Unsubscribe, and other glitches, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Register Plus] Does it work in 2.6?", on the site WordPress Support Forums:
    The captcha doesn't seem to work in 2.6... not sure why. It might be a…

    6 years ago

  • Posted a reply to "Problems with setcookie and WP 2.6", on the site WordPress Support Forums:
    Alright, I don't know what was going on, but by moving this code to before…

    6 years ago

  • Posted a reply to "Problems with setcookie and WP 2.6", on the site WordPress Support Forums:
    Ok... it may be something else... and I'm not sure what. The problem may be…

    6 years ago

  • Created a topic, Problems with setcookie and WP 2.6, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] Parse error", on the site WordPress Support Forums:
    Alright everyone, after much research and some good hard digging, I managed to figure out…

    6 years ago

  • Posted a reply to "[Plugin: [GWA] AutoResponder] Parse error", on the site WordPress Support Forums:
    I can't get the plugin to to install either... and none of the suggestions here…

    6 years ago

  • Created a topic, Multiple emails solved (password register and new registration email combo), on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "cat_ID in 2.3", on the site WordPress Support Forums:
    Oh and of course, later on If I want to call the Category ID, I…

    7 years ago

  • Posted a reply to "Category/Post ID freakout!", on the site WordPress Support Forums:
    I am starting to think this has something to do with the AWSOM new announcement…

    7 years ago

  • Posted a reply to "Category/Post ID freakout!", on the site WordPress Support Forums:
    Since you asked for it: http://wordpress.pastebin.ca/864945 The source code for the index page.

    7 years ago

  • Posted a reply to "cat_ID in 2.3", on the site WordPress Support Forums:
    <?php $category = 1; foreach((get_the_category()) as $cat) { $cats = $cat->cat_name . ' '; if(strstr("$cats",…

    7 years ago

  • Posted a reply to "Category/Post ID freakout!", on the site WordPress Support Forums:
    This is a somewhat related topic. I managed to solve the issues with the last…

    7 years ago

  • Created a topic, Category/Post ID freakout!, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Category Parent/Child Issues, on the site WordPress Support Forums

    7 years ago

  • Created a topic, cat_ID in 2.3, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Error with Top rated by category", on the site WordPress Support Forums:
    I figured it out. In wordpress 2.3 categories aren't the same as they used to…

    7 years ago

  • Created a topic, Error with Top rated by category, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Sort posts by rating, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Extra text in php file", on the site WordPress Support Forums:
    I've got the same thing happening to me. I've got no idea what's going on.

    7 years ago

  • Posted a reply to "Page comments", on the site WordPress Support Forums:
    Cool, that fixed it. I didn't realize I had to add that funny piece of…

    7 years ago

  • Posted a reply to "Page comments", on the site WordPress Support Forums:
    er... I don't see the template dropdown anywhere. I see: Discussion Page Status Page Password…

    7 years ago

  • Posted a reply to "Page comments", on the site WordPress Support Forums:
    I think the problem is that my comments template for this theme lays down all…

    7 years ago

  • Created a topic, Page comments, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "User Links", on the site WordPress Support Forums:
    Never mind, resolved it all on my own. LOL

    7 years ago

  • Posted a reply to "User Links", on the site WordPress Support Forums:
    Ok, so the code was jacked. It was missing a quotation mark. Now my problem…

    7 years ago

  • Posted a reply to "User Links", on the site WordPress Support Forums:
    I'm probably also messing up the part where the link is supposed to be displayed.…

    7 years ago

  • Posted a reply to "User Links", on the site WordPress Support Forums:
    This is the code I came up with... but of course it's not working. It…

    7 years ago

  • Created a topic, User Links, on the site WordPress Support Forums

    7 years ago

  • Created a topic, What's wrong with this code?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Links widget not showing", on the site WordPress Support Forums:
    The link widget doesn't even show up even if I change the theme back to…

    7 years ago

  • Created a topic, Links widget not showing, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "suggested use", on the site WordPress Support Forums:
    That would work just fine. I've got it for my artwork and on the pages…

    7 years ago

  • Posted a reply to "Random User ID #", on the site WordPress Support Forums:
    Ok... after quite some fiddling around and a healthy helping of trial and error. I…

    7 years ago

  • Posted a reply to "Random User ID #", on the site WordPress Support Forums:
    Oddly, when I use that code it breaks. Do I need to replace wpdb with…

    7 years ago

  • Created a topic, Random User ID #, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Updating Custom Profile Fields: how?", on the site WordPress Support Forums:
    That was what I was looking for. The feature to display custom fields is also…

    7 years ago

  • Posted a reply to "Updating Custom Profile Fields: how?", on the site WordPress Support Forums:
    I've been looking for a plugin that would handle that for me. Thanks, I'll check…

    7 years ago

  • Created a topic, Updating Custom Profile Fields: how?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Adding Profile Fields, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Add a second sidebar??", on the site WordPress Support Forums:
    Thanks, it took some tweaking but I got that code to work. The end result…

    7 years ago

  • Posted a reply to "Add a second sidebar??", on the site WordPress Support Forums:
    Found this post, hope it helps. I'm about to test it out: http://wordpress.org/support/topic/133896?replies=2

    7 years ago