WordPress.org

Ready to get started?Download WordPress

Profiles

novaflash

Profile picture of novaflash
  • Member Since: November 24th, 2012
  • Posted a reply to "stopped working since 3.6.1", on the site WordPress Support Forums:
    After testing around on some other machines that have never loaded that page before, it…

    10 months ago

  • Posted a reply to "stopped working since 3.6.1", on the site WordPress Support Forums:
    sure, here: http://tinyurl.com/blablawut

    10 months ago

  • Created a topic, stopped working since 3.6.1, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Repeatable fieldsets - possible?", on the site WordPress Support Forums:
    Sorry to barge in, but I just noticed this thread and was disappointed by the…

    11 months ago

  • Posted a reply to "can't list more than 5 custom post items at a time in admin menu", on the site WordPress Support Forums:
    Sorry, I forgot about this topic. I only just today got around to finding the…

    2 years ago

  • Created a topic, can't list more than 5 custom post items at a time in admin menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    I am sorry, but there were no explosions. I have added the_block('Of Cheese'); in the…

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    Backups? I like to live dangerously. I will trust in you and do the update…

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    I am willing to test it but not willing to lose my data. When the…

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    There is progress. After I have uncommented line 92, I did not get a result…

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    And to martsgirl; yes, thank you for the code sample. I use the same syntax…

    2 years ago

  • Posted a reply to "can't get it to work", on the site WordPress Support Forums:
    Nope, still nothing. A remote HTTP request eh? How about if the server I use…

    2 years ago

  • Created a topic, can't get it to work, on the site WordPress Support Forums

    2 years ago