WordPress.org

Ready to get started?Download WordPress

Profiles

nospam2k

Profile picture of nospam2k
  • Member Since: October 18th, 2013
  • Posted a reply to "display-post within a post that was called by display-post no longer working", on the site WordPress Support Forums:
    Thanks!

    3 months ago

  • Posted a reply to "display-post within a post that was called by display-post no longer working", on the site WordPress Support Forums:
    Is it possible that you could make that an option turned off by default? I…

    3 months ago

  • Posted a reply to "display-post within a post that was called by display-post no longer working", on the site WordPress Support Forums:
    UPDATE: Ok the problem is definitely 2.4. 2.3 is fine. I'm confused about this call.…

    3 months ago

  • Created a topic, display-post within a post that was called by display-post no longer working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cursor location problem with Safari (Mac), on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "No more widgets?", on the site WordPress Support Forums:
    After just a quick brainstorm. I found the exact problem. The line I gave above…

    3 months ago

  • Posted a reply to "No more widgets?", on the site WordPress Support Forums:
    This is not a permanent solution but what I did as a work around (which…

    3 months ago

  • Posted a reply to "no gap! reopened", on the site WordPress Support Forums:
    Ok, I messed with techryan's link and stripped away the fat and left what little…

    3 months ago

  • Created a topic, no gap! reopened, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Fade on tabs not working", on the site WordPress Support Forums:
    WPyogi. Sorry for that. Thanks for fixing.

    8 months ago

  • Posted a reply to "Fade on tabs not working", on the site WordPress Support Forums:
    A couple of additional notes to the above. I noticed that I had to make…

    8 months ago

  • Posted a reply to "Fade on tabs not working", on the site WordPress Support Forums:
    I was able to work around this by the following: (NOTE: I'm not trying to…

    8 months ago

  • Posted a reply to "boot-store and dm-confirm-email", on the site WordPress Support Forums:
    donmhico - I didn't go to you because I could see from the code it…

    8 months ago

  • Created a topic, Too many bugs, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Fade on tabs not working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, boot-store and dm-confirm-email, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Carousel", on the site WordPress Support Forums:
    I also want to mention that if I show the Carousel on the Front Page,…

    10 months ago

  • Posted a reply to "Carousel", on the site WordPress Support Forums:
    Ok, I cannot figure out this carousel for nothing. 1. I've checked "hide Carousel in…

    10 months ago