WordPress.org

Ready to get started?Download WordPress

Profiles

noapi1

Profile picture of noapi1
  • Member Since: October 12th, 2012
  • Posted a reply to "How to get rid of the "+" and "-"?", on the site WordPress Support Forums:
    Done.

    2 months ago

  • Created a topic, Perfect for "thumbs up", on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "How to get rid of the "+" and "-"?", on the site WordPress Support Forums:
    Fine, thank you very much. Now it's perfect.

    2 months ago

  • Posted a reply to "How to get rid of the "+" and "-"?", on the site WordPress Support Forums:
    Thanks!

    2 months ago

  • Posted a reply to "How to get rid of the "+" and "-"?", on the site WordPress Support Forums:
    Why don't you use CSS:content for setting the "+" and "-"? So all would be…

    2 months ago

  • Posted a reply to "How to get rid of the "+" and "-"?", on the site WordPress Support Forums:
    Thanks, but "content: '';" does only remove the "Vote up", not the "+". Any other…

    2 months ago

  • Created a topic, How to get rid of the "+" and "-"?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to add a 'required' field with wpcf7_add_shortcode?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "overwrite functions.php", on the site WordPress Support Forums:
    No, it's not resolved, even not in 2.3.1. functions.php gets still 0 byte. Be aware…

    3 months ago

  • Posted a reply to "Wysiwig editor not opening", on the site WordPress Support Forums:
    I have a similar problem now with WP 3.9. I have a 2nd metabox wysiwyg-field…

    4 months ago

  • Posted a reply to "Ignore certain inline JavaScript", on the site WordPress Support Forums:
    Thanks, I got it. Yesterday I tried nearly the same, but it didn't work. Today…

    1 year ago

  • Posted a reply to "Ignore certain inline JavaScript", on the site WordPress Support Forums:
    Michael, could you please explain what you did enter in the admin page in the…

    1 year ago

  • Created a topic, rwmb_meta - how to get labels of options of a select field?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "2.0.4.6 has issues in Firefox 19.0.02", on the site WordPress Support Forums:
    Same here an same with FF 20.

    1 year ago

  • Posted a reply to "Page cache stopped working with 0.9.2.8", on the site WordPress Support Forums:
    Same here, no caching since 0.9.2.8. In 0.9.2.4 is worked fine, before I made the…

    1 year ago

  • Posted a reply to "Tweet This 1.8.3 giving HTTP 404", on the site WordPress Support Forums:
    The solution is: Edit /plugins/tweet-this/tweet-this.php and change line 89 from define('TT_API_POST_STATUS', 'http://twitter.com/statuses/update.json'); to define('TT_API_POST_STATUS', 'https://api.twitter.com/1/statuses/update.json');…

    2 years ago