WordPress.org

Ready to get started?Download WordPress

Profiles

nnatic

Profile picture of nnatic
  • Member Since: August 10th, 2008
  • Posted a reply to "My Blog not showing updated on Blogspot Blogs", on the site WordPress Support Forums:
    another bump?? why doesnt blogger blogs see my site as updated??? I am losing a…

    5 years ago

  • Created a topic, My Blog not showing updated on Blogspot Blogs, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    WOW! When i fixed the fully clickable header, it took care of the line that…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    okay i am stupid on the full header clickable.. that is working ... i just…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    http://i32.photobucket.com/albums/d24/NNatic/headererror.jpg immediately after that it loads the header image and it covers the top line…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    damn - no go on both of those changes and from both posters :( Any…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    you guys are great! Thanks a ton!! I started out as a comp sci major…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    Here is a link to what i am referring to. Thanks again for your help…

    5 years ago

  • Posted a reply to "Remove Dashes in Header Image (Inove)", on the site WordPress Support Forums:
    unfortunately not :( If you look at the blog header picture, the leftmost picture with…

    5 years ago

  • Created a topic, Remove Dashes in Header Image (Inove), on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Theme Shows Fine in IE but not in Firefox", on the site WordPress Support Forums:
    thanks man! I had to track it down as the header file was calling a…

    5 years ago

  • Created a topic, Theme Shows Fine in IE but not in Firefox, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "One Page Gets A Lot of SPAM", on the site WordPress Support Forums:
    i have that installed also, but i dont know if recaptcha disables it... any other…

    5 years ago

  • Created a topic, One Page Gets A Lot of SPAM, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Anyone have reCAPTCHA working with the iNove theme?", on the site WordPress Support Forums:
    I know that this is old, but I wanted to confirm that this did not…

    5 years ago

  • Created a topic, Possible to Add New Page for Blog Posts or do I need an Additional Install?, on the site WordPress Support Forums

    6 years ago